<!DOCTYPE html>
<html lang="de">
<head>
  <title>Die Nacht von Potsdam - maz-online.de</title>

  <script>
    window.PAGEFLOW_EDITOR = false;
  </script>

  <script src="/assets/pageflow/application-8d985f26f1dee06bea71f07f304fefeee2bc52de5cd16fdbfb91bd246e562f46.js" data-turbolinks-track="true"></script>

  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="TDrNVfIyviQlyVMvrc3F6Jwd4+H249BclAQGq229t5fcDb6wXdg9ipWDS48zsFltIYpmZoqvWV9AVz2WmTuOTA==" />
  <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, minimum-scale=1, maximum-scale=1" />
  <meta name="apple-mobile-web-app-capable" content="yes" />

      
        <link rel="stylesheet" media="all" href="/assets/pageflow/application-ecc04fdae3e909cca77c51c80b860e3383a18d454ac835f84f92a12b1f0ba9a8.css" data-turbolinks-track="true" />
        <link rel="stylesheet" media="all" href="/assets/pageflow/themes/maz-99e85d49c42c38a4d8c98efbb1fee93d0bfd8ebe40d97897d3c042bc4f9d3633.css" />
        <link rel="stylesheet" media="all" href="/entries/die-nacht-von-potsdam.css?p=0.11.3&amp;v=pageflow%2Frevisions%2F14805-20190413184053000000000" data-name="entry" />

        <link rel="canonical" href="http://multimedia.maz-online.de/die-nacht-von-potsdam" />

  <meta property="og:image" content="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/169/v1/medium/Das-Protokoll-der-Bombennacht-in-Potsdam.JPG?1554795234" />
  <meta property="og:image" content="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/170/v1/medium/2019-04-09_09_42_11-Potsdam__Timeline_der_Bombardierung_am_14.04.1945.JPG?1554795759" />
  <meta property="og:image" content="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/194/v1/medium/01-ueberflug-vor-angriff.JPG?1554803038" />
  <meta property="og:image" content="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/172/v1/medium/Potsdam-1933.JPG?1554796036" />

  <meta name="twitter:image:src" content="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/169/v1/medium/Das-Protokoll-der-Bombennacht-in-Potsdam.JPG?1554795234" />


<meta property="og:title" content="Die Nacht von Potsdam - maz-online.de" />
<meta property="og:description" name="description" content="Potsdam im April 1945: Nazi-Deutschland ist am Ende, die russische Armee ist längst im Begriff die nahe Hauptstadt Berlin einzunehmen und alliierte Luftverbände fliegen bereits regelmäßig über Potsdam hinweg zur Reichshauptstadt und lassen dort ihre tödliche Fracht aus den Bombenschächten fallen. Allein von Januar bis Mitte April 1945 heulen die Sirenen in Potsdam über 130 Mal. Die über die Stadt fliegenden Flugzeuge und der damit einhergehende Weg zum Luftschutzbunker sind Bestandteil des Potsdamer Alltags. Doch bisher wurde die preußische Residenzstadt weitestgehend verschont. Lediglich am 22. Juni 1944 waren Babelsberg und die Teltower Vorstadt einem gezielten Tagesangriff der amerikanischen Luftstreitkräfte ausgesetzt. Die Bewohner Potsdams glauben im Frühjahr 1945 daher nicht mehr an eine groß angelegte Bombardierung ihrer Stadt. Deutschland hat den Krieg zu diesem Zeitpunkt bereits so gut wie verloren und kriegswichtige Schwerindustrie gibt es in der preußischen Residenzstadt nicht." />
<meta property="og:url" content="http://multimedia.maz-online.de/die-nacht-von-potsdam" />
<meta property="og:site_name" content="maz-online.de" />
<meta property="og:type" content="website" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Potsdam im April 1945: Nazi-Deutschland ist am Ende, die russische Armee ist längst im Begriff die nahe Hauptstadt Berlin einzunehmen und alliierte Luftverbände fliegen bereits regelmäßig über Potsdam hinweg zur Reichshauptstadt und lassen dort ihre tödliche Fracht aus den Bombenschächten fallen. Allein von Januar bis Mitte April 1945 heulen die Sirenen in Potsdam über 130 Mal. Die über die Stadt fliegenden Flugzeuge und der damit einhergehende Weg zum Luftschutzbunker sind Bestandteil des Potsdamer Alltags. Doch bisher wurde die preußische Residenzstadt weitestgehend verschont. Lediglich am 22. Juni 1944 waren Babelsberg und die Teltower Vorstadt einem gezielten Tagesangriff der amerikanischen Luftstreitkräfte ausgesetzt. Die Bewohner Potsdams glauben im Frühjahr 1945 daher nicht mehr an eine groß angelegte Bombardierung ihrer Stadt. Deutschland hat den Krieg zu diesem Zeitpunkt bereits so gut wie verloren und kriegswichtige Schwerindustrie gibt es in der preußischen Residenzstadt nicht." />

        

        <link rel="icon" href="/assets/pageflow/themes/maz/favicon-a835c07d69b9d36413a6229a557904ecc188d29bb06b5f418b7797ec73748e5c.ico" type="image/ico" />
          <meta name="dc.language" content="de" />
  <meta name="keywords" content="multimedia, reportage, Nacht von Potsdam, Potsdam, Bombennacht, 14.April 1945, Zweiter Weltkrieg, Krieg, Blindgänger">
  <meta name="author" content="Märkische Allgemeine Zeitung">
  <meta name="publisher" content="Märkische Allgemeine Zeitung">

    <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>


  <link rel="stylesheet" media="print" href="/assets/pageflow/print_view-adde1ac0765d1c429899b05f3ebd3f9779c4dfbf5afc9a6cce60cc5faafc6236.css" data-turbolinks-track="true" />
  <script>
  document.write(
    '<style>' +
    '  .loading_spinner {' +
    '    display: block;' +
    '  }' +
    '</style>'
  );
</script>


  <!--[if lt IE 9]>
  <link rel="stylesheet" media="all" href="/assets/pageflow/lt_ie9-256a00b60a821778b2bb33caf35151e38f7fe3e7b147fd302b31b3e566c02d0f.css" />
  <script src="/assets/pageflow/lt_ie9-7f0d1ec7a434067b3ad9b22b540a2d2f3207bc35ece8ac9804441eb423b43a98.js"></script>
<![endif]-->
<!--[if IE 9]>
  <link rel="stylesheet" media="all" href="/assets/pageflow/ie9-bb9730d9884e0a2f7a602bff94a9ffdf1d9cdc1a1521ff05842ebd8009902849.css" />
  <script src="/assets/pageflow/ie9-290fdd7aedc1541e174b67f88035f519b30c571da2dc6a0831999ad8688c374f.js"></script>
<![endif]-->

</head>
<body class="load_all_images has_no_mobile_platform non_js">
  <script>
    jQuery('body').removeClass('load_all_images');
    jQuery("body").removeClass('non_js').addClass('js');
  </script>
  


    
<!-- SZMnG VERSION="2.0" -->
<script type="text/javascript">
    var iam_data = {
        "st":"haz",
        "cp":"maz_ext_sonstiges_vermischtes",
        "sv":"i2"
    };
    iom.c(iam_data, 1);
</script>
<!--/SZM -->


    <!--[if lt IE 9]>
<div class="ie8_hint">
  <p>Liebe Nutzer,</p><p>leider nutzen Sie eine veraltete Version Ihres Browsers. Deshalb können die an dieser Stelle vorgesehenen Inhalte nicht korrekt dargestellt werden. Bitte aktualisieren Sie auf eine aktuelle Version.</p>
  <p>
    <a href="#" class="close">Schließen</a>
  </p>
</div>
<![endif]-->

    <div class="loading_spinner"
     id="loading_spinner"
     style="position: absolute; width: 100%; height: 100%; background-color: #3b5159; top: 0; left: 0;">
  <div class="loading_spinner_inner"><div></div></div>
</div>

    <div class="multimedia_alert">
  <div class="multimedia_alert_box">
    <div class="alert_block">
    <h1 class="alert_headline">Hinweis</h1>
    <div class="alert_icon speaker"></div>
      <p>
        Für dieses multimediale Reportage-Format nutzen wir neben Texten und Fotos auch Audios und Videos. Daher sollten die Lautsprecher des Systems eingeschaltet sein.
      </p>
    </div>
    <div class="alert_block">
      <div class="alert_icon scrolling"></div>
      <p class="scroll_hint desktop">
        Mit dem Mausrad oder den Pfeiltasten auf der Tastatur wird die jeweils nächste Kapitelseite aufgerufen.
      </p>
      <p class="scroll_hint mobile">
        Durch Wischen wird die jeweils nächste Kapitelseite aufgerufen.
      </p>
      <a class="close" href="#" tabindex="1">Los geht&#39;s</a>
    </div>
  </div>
</div>

    <div id="outer_wrapper" data-theme="maz" class="widget_default_navigation_present widget_default_mobile_navigation_present widget_slim_player_controls_present widgets_present emphasize_chapter_beginning">

  <ul id="skipLinks">
  <li>
    <a href="#content" class="content_link" tabindex="1">Zum Inhalt</a>
  </li>
  <li>
    <a href="#header" tabindex="1">Zur Dachnavigation</a>
  </li>
  <li>
    <a href="#navigation" tabindex="1">Zur Seitennavigation</a>
  </li>
</ul>


  <h1 class="hidden">Die Nacht von Potsdam</h1>

  <img src="/assets/pageflow/themes/maz/logo_print-7896f228265748f6c32bc89f6d837b463414426064a308bba55c3793e1c73d5e.png" class="print_image" alt="Logo">
  <span class="print_only page_url">http://multimedia.maz-online.de/die-nacht-von-potsdam</span>

  <div id="content" class="entry" data-role="slideshow">
    
  <section id="10550" class="page text_position_left chapter_beginning" data-template="background_image" data-id="240432" data-chapter-id="50552">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_15169" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
            
        <div class="page_header">
              
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Die Nacht der Bomben</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/169/v1/medium/Das-Protokoll-der-Bombennacht-in-Potsdam.JPG?1554795234" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/169/v1/print/Das-Protokoll-der-Bombennacht-in-Potsdam.JPG?1554795234" src="" />
        </div>
        <div class="contentText">
          <p>
Potsdam im April 1945: Nazi-Deutschland ist am Ende, die russische 
Armee ist längst im Begriff die nahe Hauptstadt Berlin einzunehmen und 
alliierte Luftverbände fliegen bereits regelmäßig über Potsdam hinweg 
zur Reichshauptstadt und lassen dort ihre tödliche Fracht aus den 
Bombenschächten fallen. Allein von Januar bis Mitte April 1945 heulen die Sirenen 
in Potsdam über 130 Mal. Die über die Stadt fliegenden Flugzeuge und der
 damit einhergehende Weg zum Luftschutzbunker sind Bestandteil des 
Potsdamer Alltags. Doch bisher wurde die preußische Residenzstadt 
weitestgehend verschont. Lediglich am 22. Juni 1944 waren Babelsberg und die 
Teltower Vorstadt einem gezielten Tagesangriff der amerikanischen 
Luftstreitkräfte ausgesetzt. Die Bewohner Potsdams glauben im 
Frühjahr 1945 daher nicht mehr an eine groß angelegte Bombardierung 
ihrer Stadt. Deutschland hat den Krieg zu diesem Zeitpunkt bereits so 
gut wie verloren und kriegswichtige Schwerindustrie gibt es in der 
preußischen Residenzstadt nicht.</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10569" class="page text_position_left" data-template="embedded_video" data-id="240433" data-chapter-id="50552">
    <div class="blackLayer"></div>
<div class="content_and_background embedded_video_page">
  <div class="close_button" tabindex="4" title="Eingebettetes Video verlassen">
    <div class="label">
      Schließen
    </div>
  </div>

  <div class="backgroundArea">
    <div class="background background_image image_none" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>

  <div class="content">
    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="page_header">
            <h2 class="no-tagline">
              <span class="tagline"></span>
              <span class="title">Operation „Thunderclap“</span>
              <span class="subtitle"></span>
            </h2>
            
          </div>
          <div class="contentText">
            <p>
Was die meisten Menschen jedoch 
nicht wissen: Potsdam steht seit Februar 1945 auf einer Liste mit 25 
potentiellen Zielen (Operation „Thunderclap“). Und das, obwohl auch auf 
alliierter Seite die Notwenigkeit einer Bombardierung Potsdams in Frage 
gestellt wird - etwa vom britischen Premierminister Winston
 Churchill. Einige 
mächtige Generäle und Verantwortliche teilen diese Bedenken jedoch 
nicht. Die Militärs setzen sich durch. 
Potsdam bleibt auf der Liste &nbsp;- und wird weniger später Ziel des letzten
 großen Fliegerangriffes der Royal Air Force (R.A.F.) gegen 
Nazi-Deutschland im Zweiten Weltkrieg.



</p>
          </div>
        </div>
      </div>
    </div>
    <div class="iframe_container">
      <div class="iframe_wrapper"></div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10551" class="page text_position_left chapter_beginning" data-template="background_image" data-id="240434" data-chapter-id="50553">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_15194" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.54;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Montag, 9. April 1945</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/194/v1/medium/01-ueberflug-vor-angriff.JPG?1554803038" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/194/v1/print/01-ueberflug-vor-angriff.JPG?1554803038" src="" />
        </div>
        <div class="contentText">
          <p>
Ein Aufklärungsflugzeug („Spitfire“) überfliegt Potsdam und macht 
Fotos so wie dieses. Sie werden entscheidend für den Angriff wenige Tage 
später werden.

</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10570" class="page text_position_right" data-template="background_image" data-id="240435" data-chapter-id="50553">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_15172" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.36;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Donnerstag, 12. April 1945</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/172/v1/medium/Potsdam-1933.JPG?1554796036" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/172/v1/print/Potsdam-1933.JPG?1554796036" src="" />
        </div>
        <div class="contentText">
          <p>
Die Entscheidung ist endgültig gefallen: Potsdam wird am 14. April 1945 
tagsüber angegriffen. Gegen 16.30 Uhr sollen acht Minuten lang Bomben 
auf die Stadt fallen. Wenig später eine Änderung: Der Plan, bei 
Tageslicht anzugreifen wird wieder verworfen. Ein Nachtangriff wird 
beschlossen. Beginn der Bombardierung: Samstag um 22.50 Uhr. Einen Tag später, am 13. April 1945, bekommen die beteiligten R.A.F.-Einheiten ihre ersten konkreten Einsatzbefehle.<br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10571" class="page text_position_left" data-template="text_page" data-id="240436" data-chapter-id="50553">
    <div class="blackLayer"></div>
<div class="content_and_background text_page sticky_inline_image no_background_image invert_text">
  <div class="backgroundArea">
    <div class="background background_image image_none" style="background-position: 0% 0%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
    <div class="fixed_header_area">
      <div class="page_header_wrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Samstag, 14. April 1945</span>
            <span class="subtitle">Die Stunden vor dem Angriff</span>
          </h2>
        </div>
      </div>
    </div>
  </div>
  <div class="content scroller inline_text_position_center">
    <div>
      <div class="contentWrapper">
        <div class="page_spacer"></div>
        <div class="contentInnerWrapper">
          <div class="content_background_layer"></div>
          <div class="page_header">
            <div class="header_background_layer" style="opacity: 1.0"></div>
            <h2>
              <span class="tagline"></span>
              <span class="title">Samstag, 14. April 1945</span>
              <span class="subtitle">Die Stunden vor dem Angriff</span>
            </h2>
            
          </div>
          <div class="contentText">
            <h3>
              <span class="text_title"></span>
            </h3>
            <a  href="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/174/v1/large/Fliegeralarm.JPG?1554797385" target="_blank" class="inline_image 
              allow_fullscreen">
              <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/174/v1/medium/Fliegeralarm.JPG?1554797385" alt="Fliegeralarm" />
                <div class="inline_image_text"></div>
              <div class="bigscreen_toggler" tabindex="4" title="Ansicht vergrößern">Vollbild</div>
            </a>
            <p>
              <br>
<br><br><br><br>In der Nacht von Freitag auf Samstag gab es in Potsdam mal wieder 
Fliegeralarm. Doch um kurz nach Mitternacht ist der Spuk vorbei. Potsdam
 ist, wie schon so oft in letzter Zeit, mit dem Schrecken davongekommen.
 Ein schöner, trockener und wolkenloser Frühlingsmorgen bricht an.


Die heutige Ausgabe der „Potsdamer Tageszeitung“ berichtet von den 
aktuellen Kriegs- und Weltnachrichten. Daneben wird für 
Backwürfel geworben und auf die Ausgabezeiten für Gemüse sowie&nbsp;
die Dom-Vesper am morgigen Sonntag hingewiesen. 
Zudem wird informiert, wann und warum es Fliegeralarm gibt – und wie viel
 Zeit bleibt, um in einen schützenden Bunker zu kommen. <br><br>

Doch an diesem Vormittag ist alles ruhig, von feindlichen Bombern 
keine Spur und auch Kampfhandlungen am Boden gibt es keine. Die schwangere, 30-jährige <b>Dorothea Günther</b>
 bezieht nach dem Aufstehen die Betten frisch und freut sich bereits auf
 den Abend, um zusammen mit ihrem Mann das „Wohlgefühl der frisch 
bezogenen Betten zu erleben“. <br><br>
Hauptmann <b>Dr. Brauer</b> muss an diesem Samstag zum Dienst 
in die Gardes-Du-Corps-Kaserne Am Kanal. Dennoch ist es für ihn ein Tag „erfüllt von buntem Leben“. In der Kaserne herrscht Trubel. Etwa 200 
Mann einer Sturmgeschützkompanie machen hier Zwischenstopp. Morgen 
sollen sie weiter nach Böhmen ziehen.

<br>
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="image_fullscreen_view">
    <div class="image_fullscreen_wrapper">
      <div class="image_fullscreen_inner_wrapper">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/174/v1/large/Fliegeralarm.JPG?1554797385" alt="Fliegeralarm" />
        <div class="inline_image_text"></div>
      </div>
    </div>
    <div class="close_button" tabindex="4" title="Schließen">
      <div class="label">
        Schließen
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10574" class="page hide_title text_position_left" data-template="text_page" data-id="240437" data-chapter-id="50553">
    <div class="blackLayer"></div>
<div class="content_and_background text_page   ">
  <div class="backgroundArea">
    <div class="background background_image image_15210" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.0;"></div></div>
    <div class="fixed_header_area">
      <div class="page_header_wrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Codename „Crayfish“</span>
            <span class="subtitle"></span>
          </h2>
        </div>
      </div>
    </div>
  </div>
  <div class="content scroller inline_text_position_center">
    <div>
      <div class="contentWrapper">
        <div class="page_spacer"></div>
        <div class="contentInnerWrapper">
          <div class="content_background_layer"></div>
          <div class="page_header">
            <div class="header_background_layer" style="opacity: 0.0"></div>
            <h2>
              <span class="tagline"></span>
              <span class="title">Codename „Crayfish“</span>
              <span class="subtitle"></span>
            </h2>
            <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/210/v1/medium/0MBZPOOR.JPG?1554814868" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/210/v1/print/0MBZPOOR.JPG?1554814868" src="" />
          </div>
          <div class="contentText">
            <h3>
              <span class="text_title">Codename „Crayfish“ - Noch wenige Stunden bis zum Angriff</span>
            </h3>
            <a  href="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/211/v1/large/0MBZQ45R.JPG?1554814949" target="_blank" class="inline_image 
              allow_fullscreen">
              <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/211/v1/medium/0MBZQ45R.JPG?1554814949" alt="0mbzq45r" />
                <div class="inline_image_text"></div>
              <div class="bigscreen_toggler" tabindex="4" title="Ansicht vergrößern">Vollbild</div>
            </a>
            <p>
              
Im über 1000 Kilometer entfernten England enden am Mittag die 
Einsatzbesprechungen mit den Bomberpiloten. Der Angriff auf Potsdam 
(Codename „Crayfish“) steht. Die Besatzungen bekommen erstmalig das 
genaue Zielgebiet präsentiert, die Flugrouten erklärt und die Punkte 
gezeigt, an denen mit starker deutscher Gegenwehr gerechnet werden muss. Den
 Piloten wird anhand markanter geographischer Merkmale erläutert, wo die
 Bombenlast abzuwerfen ist. Als Begründung für den Angriff heißt es 
lapidar, dass es sich bei den Zielen um wichtige Eisenbahnlinien und 
Kasernen der Wehrmacht handelt. <br><br>
In den „Nachrichten für die Truppe“, die amerikanische „Feindpropaganda“, vom gestrigen Tag steht dagegen drin, wer für die 
Hungersnot verantwortlich ist. Die Alliierten werfen immer mal wieder 
Flugblätter ab, mit denen die deutsche Bevölkerung im Zweiten Weltkrieg 
informiert werden sollte. So auch an diesen Tagen. <a rel="nofollow" target="_blank" href="http://www.maz-online.de/Lokales/Potsdam/Horst-Goltz-sammelt-Flugblaetter-der-Alliierten-aus-dem-Zweiten-Weltkrieg">Ein eifriger Sammler ist der junge <b>Horst Goltz</b></a>. Ein lebensgefährliches Hobby. Wer damit erwischt wird, dem drohen Strafen.

<br>
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="image_fullscreen_view">
    <div class="image_fullscreen_wrapper">
      <div class="image_fullscreen_inner_wrapper">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/211/v1/large/0MBZQ45R.JPG?1554814949" alt="0mbzq45r" />
        <div class="inline_image_text"></div>
      </div>
    </div>
    <div class="close_button" tabindex="4" title="Schließen">
      <div class="label">
        Schließen
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10575" class="page text_position_left chapter_beginning" data-template="background_image" data-id="240438" data-chapter-id="50554">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_15212" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.67;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">17.45 Uhr: Start der britischen Bomber</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/212/v1/medium/Avro_Lancaster_B_Mk_II_ExCC.JPG?1554816377" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/212/v1/print/Avro_Lancaster_B_Mk_II_ExCC.JPG?1554816377" src="" />
        </div>
        <div class="contentText">
          <p>
Die letzten Startvorbereitungen bei der RAF sind abgeschlossen. 512 
Flugzeuge heben innerhalb der nächsten 75 Minuten nach und nach von 
mehreren britischen Flugplätzen nördlich von London
 ab – davon haben 490 zumeist schwer beladende Lancaster-Bomber das 
Ziel Potsdam. Der Bomber-Strom wird fast 70 Kilometer lang werden.
In Potsdam herrscht noch immer tolles Wetter und eine ungewöhnliche Fernsicht. Milde 13°C werden gemessen.



</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10552" class="page hide_title text_position_left" data-template="text_page" data-id="240439" data-chapter-id="50554">
    <div class="blackLayer"></div>
<div class="content_and_background text_page sticky_inline_image  invert_text">
  <div class="backgroundArea">
    <div class="background background_image image_15310" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.21;"></div></div>
    <div class="fixed_header_area">
      <div class="page_header_wrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Kurz vor 18 Uhr</span>
            <span class="subtitle"></span>
          </h2>
        </div>
      </div>
    </div>
  </div>
  <div class="content scroller inline_text_position_right">
    <div>
      <div class="contentWrapper">
        <div class="page_spacer"></div>
        <div class="contentInnerWrapper">
          <div class="content_background_layer"></div>
          <div class="page_header">
            <div class="header_background_layer" style="opacity: 0.21"></div>
            <h2>
              <span class="tagline"></span>
              <span class="title">Kurz vor 18 Uhr</span>
              <span class="subtitle"></span>
            </h2>
            <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/310/v1/medium/2019-04-12_21_15_08-Angriff_auf_Potsdam__Hinflug%C2%A0%E2%80%93_Google_My_Maps.JPG?1555096560" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/310/v1/print/2019-04-12_21_15_08-Angriff_auf_Potsdam__Hinflug%C2%A0%E2%80%93_Google_My_Maps.JPG?1555096560" src="" />
          </div>
          <div class="contentText">
            <h3>
              <span class="text_title">Kurz vor 18 Uhr</span>
            </h3>
            <a  href="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/218/v1/large/Bild0078.JPG?1554820680" target="_blank" class="inline_image 
              allow_fullscreen">
              <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/218/v1/medium/Bild0078.JPG?1554820680" alt="Bild0078" />
                <div class="inline_image_text"><span>Die viermotorigen Lancaster-Bomber der Royal Air Force flogen zahlreiche Angriffe auf Deutschland. Eine britische Crew vor einem Bomber. (Foto:Imperial War Museum/undatiert) </span></div>
              <div class="bigscreen_toggler" tabindex="4" title="Ansicht vergrößern">Vollbild</div>
            </a>
            <p>
              
Nördlich von London, auf dem Stützpunk Wratting Common in der Nähe 
von Cambridge, steht ein viermotoriger „Lancaster“-Bomber der R.A.F. zum 
Start bereit. Sieben Mann warten in dem Flugzeug der Seriennummer 
NG 130 (21m lang, 31m Spannweite) mit auf den Startbefehl: der Pilot, 
der Navigator (Oberleutnant John W.K. Matthews), der Bordingenieur, der 
Funker und drei Bordschützen.Geladen haben sie eine Luftmine, „Cookie“ genannt (rund 1,8 Tonnen) und sieben weitere kleine Sprengbomben. Matthews,
 der Navigator, richtet sich auf seinem Sitz mit der Glaskuppel hinter 
dem Piloten auf den langen, etwa neunstündigen Flug ein. Er überprüft 
abermals die wichtigsten Daten und verinnerlicht den genauen Zeitplan.<b><br></b><b><br></b><b>18 Uhr</b><br>Startfreigabe für NG 130. Über 30 Tonnen erheben sich langsam in die Luft.<b><br></b><b><br></b><b>18.10 Uhr</b><br>Immer
 mehr Bomber erheben sich in die Luft. Jetzt begibt sich auch 
Oberstleutnant Hugh James Felce Le Good zu seiner Maschine. Er ist der 
'Master Bomber', der Leiter des Angriffs. Über Potsdam wird er die 
Bombardierung aus seiner Lancaster PB 676 koordinieren.<b><br></b><b><br></b><b>18.18 Uhr</b><br>Die
 Lancaster NG 130 mit dem Navigator Matthews an Bord ist bereits 
gestartet, hat den Ostteil Londons unter sich gelassen und fliegt zum 
ersten Wendepunkt über Reigate.Jetzt hebt auch die Lancaster PB 676 mit 'Master Bomber' Hugh James Felce Le Good an Bord ab.


            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="image_fullscreen_view">
    <div class="image_fullscreen_wrapper">
      <div class="image_fullscreen_inner_wrapper">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/218/v1/large/Bild0078.JPG?1554820680" alt="Bild0078" />
        <div class="inline_image_text"><span>Die viermotorigen Lancaster-Bomber der Royal Air Force flogen zahlreiche Angriffe auf Deutschland. Eine britische Crew vor einem Bomber. (Foto:Imperial War Museum/undatiert) </span></div>
      </div>
    </div>
    <div class="close_button" tabindex="4" title="Schließen">
      <div class="label">
        Schließen
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10577" class="page hide_title text_position_center" data-template="text_page" data-id="240440" data-chapter-id="50554">
    <div class="blackLayer"></div>
<div class="content_and_background text_page sticky_inline_image  invert_text">
  <div class="backgroundArea">
    <div class="background background_image image_15219" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.0;"></div></div>
    <div class="fixed_header_area">
      <div class="page_header_wrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">19 Uhr</span>
            <span class="subtitle"></span>
          </h2>
        </div>
      </div>
    </div>
  </div>
  <div class="content scroller inline_text_position_center">
    <div>
      <div class="contentWrapper">
        <div class="page_spacer"></div>
        <div class="contentInnerWrapper">
          <div class="content_background_layer"></div>
          <div class="page_header">
            <div class="header_background_layer" style="opacity: 0.0"></div>
            <h2>
              <span class="tagline"></span>
              <span class="title">19 Uhr</span>
              <span class="subtitle"></span>
            </h2>
            <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/219/v1/medium/Garni1086.JPG?1554823048" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/219/v1/print/Garni1086.JPG?1554823048" src="" />
          </div>
          <div class="contentText">
            <h3>
              <span class="text_title">19 Uhr</span>
            </h3>
            <a  href="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/220/v1/large/0KE51L7R.JPG?1554823083" target="_blank" class="inline_image 
              allow_fullscreen">
              <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/220/v1/medium/0KE51L7R.JPG?1554823083" alt="0ke51l7r" />
                <div class="inline_image_text"><span>Die Gardes du Corps-Kaserne im Jahr 2009. (Foto: Christel Köster)</span></div>
              <div class="bigscreen_toggler" tabindex="4" title="Ansicht vergrößern">Vollbild</div>
            </a>
            <p>
              Draußen wird es kühler, der Himmel über Potsdam ist sternenklar. Der
 Start der alliierten Flugzeuge in England ist auch der Deutschen 
Luftwaffe nicht entgangen. Im deutschen Radio wird vermeldet, dass sich „zahlreiche“ feindliche Flieger von England aus gen Osten aufmachen. 
Dies hört auch <b>Dr. Brauer</b> in der Gardes-Du-Corps-Kaserne Am Kanal.<b><br></b><b><br></b><b>Karl-Heinz Blank</b>
 übergibt zusammen mit anderen Männern der Wehrmacht in der Kaserne an 
der Berliner Straße einige beschlagnahmte Pferde. Weitere Aufträge 
bekommen sie nicht. Sie dürfen nach Hause fahren.<b><br></b><br><b>19.16 Uhr</b><br>Nach und nach formieren sich die Flugzeuge. Auch NG 130 nimmt nun seinen Platz in der Formation ein.<b><br></b><b><br></b><b>19.27 Uhr</b><br>Bei Eastbourne, an der Südspitze Englands, verlässt NG 130 die Insel. Kurs Süd-Ost Richtung französische Küste.<b><b><br></b></b><b><b><br></b></b><b><b>19.30 Uhr</b></b><br>Im Bereich Berlin-Potsdam gibt es Voralarm. Am Kanal, in der Gardes-Du-Corps-Kaserne, beziehen Hauptmann <b>Dr. Brauer </b>und seine Männer bereits Posten. Brandwachen und Spritzenmänner werden eingeteilt. <br><br>
<b>19.43 Uhr</b><br>NG 130 überfliegt Abbeville und nimmt Kurs auf die Belgische Grenze.

<br>
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="image_fullscreen_view">
    <div class="image_fullscreen_wrapper">
      <div class="image_fullscreen_inner_wrapper">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/220/v1/large/0KE51L7R.JPG?1554823083" alt="0ke51l7r" />
        <div class="inline_image_text"><span>Die Gardes du Corps-Kaserne im Jahr 2009. (Foto: Christel Köster)</span></div>
      </div>
    </div>
    <div class="close_button" tabindex="4" title="Schließen">
      <div class="label">
        Schließen
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10580" class="page hide_title text_position_left no_text_content" data-template="before_after" data-id="240441" data-chapter-id="50554">
    <div class="blackLayer"></div>
<div class="content_and_background beforeAfterPage">
  <div class="close_button text_hidden_only" tabindex="4" title="Vorher/Nachher-Ansicht verlassen und Text einblenden">
    <div class="label">
      Schließen
    </div>
  </div>

  <div class="backgroundArea">
    <div class="videoWrapper">
      <div class="before_after_container">
        <div class="before_after">
          <div class="before_wrapper">
            <div class="background background_image image_15223 before_image" style="padding-top: 65.97031335898845%; width: 100%; background-position: 0 0" data-width="1819" data-height="1200"></div>
          </div>
          <div class="after_wrapper">
            <div class="background background_image image_15224 after_image" style="padding-top: 70.48442906574395%; width: 100%; background-position: 0 0" data-width="2890" data-height="2037"></div>
          </div>
        </div>
      </div>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.3;"></div></div>
  </div>

  <div class="content">
    <div class="controls" data-role="player_controls">
      <span class="hint">Vorher/Nacher Ansicht</span>
      <div class="add_info_box">
  <h3>Letzter Gottestdienst in der intakten Garnisonkirche</h3>
  <p>
<b>20 Uhr</b>: Die fünfzehnjährige <a rel="nofollow" target="_blank" href="http://www.maz-online.de/Lokales/Potsdam/Blindgaenger-in-Potsdam/Die-Nacht-von-Potsdam/Krach-und-Poltern-war-ueber-uns"><b>Renate Jungmann</b></a> bekommt einen Anruf von ihrem Vater. Ein Großangriff auf Potsdam steht bevor, sagt er.<b> </b>45 Minuten später, um<b> 20.45 Uhr </b>hat die Lancaster NG 130 planmäßig Luxemburg hinter sich gelassen und ist über deutschem Gebiet. Zur
 gleichen Zeit endet in der Garnisonkirche ein Gottesdienst. Am Abend zuvor war er aufgrund des Fliegeralarms verschoben worden, aber heute 
lief alles – abgesehen vom fehlenden Strom – normal. Niemand ahnt, dass 
es der letzte Gottesdienst in der intakten Kirche sein wird.

</p>
</div>
      <div class="vjs-control-bar view-control">
        <div class="play_button vjs-controls vjs-default-skin vjs-player">
          <a class="vjs-play-control vjs-play vjs-control" tabindex="4" title="Vorher/Nachher-Ansicht starten"><span></span></a>
        </div>
        <div class="control_bar_text">
          Vorher/Nachher-Ansicht starten
        </div>
      </div>
    </div>

    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="page_header">
            <h2 class="no-tagline">
              <span class="tagline"></span>
              <span class="title">Letzter Gottestdienst</span>
              <span class="subtitle"></span>
            </h2>
            
          </div>
          <div class="contentText">
            <p></p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10581" class="page hide_title text_position_left" data-template="background_image" data-id="240442" data-chapter-id="50554">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_15257" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">21.30 Uhr: Voralarm</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/257/v1/medium/Avro_Lancaster_Mk_1_ExCC.JPG?1554907820" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/257/v1/print/Avro_Lancaster_Mk_1_ExCC.JPG?1554907820" src="" />
        </div>
        <div class="contentText">
          <p>
<b>21.17 Uhr</b><br>Der nächste Wendepunkt ist erreicht. NG 130 nimmt über Mainz Kurs in Richtung Nordnordost.Frankfurt
 am Main wird ebenso kampflos überflogen wie Marburg und Fulda. Deutsche
 Luftabwehr ist bisher kaum oder gar nicht vorhanden. Ziel der 
alliierten Luftflotte ist nun der Luftraum über Hildesheim. Von da aus soll 
es weiter nach Potsdam gehen.<b><br></b><b><br></b><b>21.30 Uhr</b><b><br></b><b>Wolfgang Heese</b>,
 Melder bei der Polizei, ist aufgrund des Voralarms nicht sonderlich 
beunruhigt. „Wieder ein Angriff auf Berlin“, denkt er. Er zieht sich 
trotzdem an und verlässt seine Wohnung in der Kunersdorfer Straße 1. Der 16-jährige <b>Harry Wonneberger</b>
 ist bei einem Schnelligkeitskommando der Feuerwehr. Bereits jetzt, vor 
dem drohenden Angriff, haben sie sich im Feuerwehrdepot in der 
Stephensonstraße versammelt.<b><br></b><b><br></b><b>21.45 Uhr</b><br>Die
 Besatzung der Lancaster NG 130 wird über Aktivitäten der Deutschen 
Luftwaffe zwischen Paderborn und Kassel informiert. Die Crew korrigiert 
die Flughöhe, steigt auf zunächst 4600 Meter und bleibt auf Kurs in 
Richtung Hildesheim.<b><br></b><b><br></b><b>22.01 Uhr</b><br>Die
 Deutsche Luftwaffe ist noch nicht komplett ausgeschaltet. Zwischen 
Paderborn und Kassel wird ein Lancaster-Bomber in ein Feuergefecht mit 
einem deutschen Abfangjäger verwickelt. Das britische Flugzeug und die Besatzung überstehen den Kampf jedoch unbeschadet. <br><br>Am
 Kanal in der Gardes-du-Corpes-Kaserne ergibt sich plötzlich ein 
großes Platzproblem. Rund 100 kriegsrechtlich zum Tode 
verurteilte Soldaten aus Magdeburg sollen gerade jetzt untergebracht 
werden. Hauptmann <b>Dr. Brauer </b>organisiert einen Eckraum, wo die „grauen Gestalten“ untergebracht werden. Dann eilt er zu seinem Beobachtungsposten.<br><br><b>22.13 Uhr</b><br>NG
 130 passiert den kritischen Punkt bei Paderborn ohne Kampfeinsatz und 
erreicht den Luftraum über Hildesheim. Jetzt geht es in Richtung 
Potsdam. Flughöhe: 6100 Meter – Angriffshöhe. Zur gleichen Zeit 
starten die Alliierten in Cuxhaven ein Ablenkungsmanöver. Zwei Minuten 
lang wird die Stadt an der Elbmündung bombardiert. Eine in Schleswig -Holstein stationierte Nachtflug-Division der Deutschen Luftwaffe wird 
somit gebunden und vom Hauptangriffsziel Potsdam abgelenkt.<b><br></b><b><br></b><b>Renate Jungmann</b>
 ist zu diesem Zeitpunkt zusammen mit ihrer Mutter, ihrem Bruder und der
 Nachbarfamilie im Keller in der Saarmunder Straße 11 (heute: 
Heinrich-Mann-Allee) angekommen.

</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10553" class="page text_position_right chapter_beginning" data-template="text_page" data-id="240443" data-chapter-id="50555">
    <div class="blackLayer"></div>
<div class="content_and_background text_page sticky_inline_image no_background_image invert_text">
  <div class="backgroundArea">
    <div class="background background_image image_none" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
    <div class="fixed_header_area">
      <div class="page_header_wrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Fliegeralarm</span>
            <span class="subtitle"></span>
          </h2>
        </div>
      </div>
    </div>
  </div>
  <div class="content scroller inline_text_position_right">
    <div>
      <div class="contentWrapper">
        <div class="page_spacer"></div>
        <div class="contentInnerWrapper">
          <div class="content_background_layer"></div>
          <div class="page_header">
            <div class="header_background_layer" style="opacity: 1.0"></div>
            <h2>
              <span class="tagline"></span>
              <span class="title">Fliegeralarm</span>
              <span class="subtitle"></span>
            </h2>
            
          </div>
          <div class="contentText">
            <h3>
              <span class="text_title">22:15 Uhr</span>
            </h3>
            <a  href="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/258/v1/large/Ilse-505.JPG?1554908057" target="_blank" class="inline_image 
              allow_fullscreen">
              <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/258/v1/medium/Ilse-505.JPG?1554908057" alt="Ilse 505" />
                <div class="inline_image_text"><span>Ilse Kühn, die 14-jährige Tochter von Schlösserverwalter Max Kühn.</span></div>
              <div class="bigscreen_toggler" tabindex="4" title="Ansicht vergrößern">Vollbild</div>
            </a>
            <p>
              
Fliegeralarm in Potsdam. Die 
Bomber sind eindeutig auf dem Weg Richtung Potsdam/ Berlin. Die 
vordersten Flieger sind bereits im Luftraum über Hannover/ Braunschweig.
            
                    
                
                            
                            
    Der Schlösserverwalter Max Kühn bewohnt mit seiner 
Familie eine Wohnung im nördlichen Commun am Neuen Palais. Seine 
14-jährige Tochter <b>Ilse</b> <b>Kühn</b> ist erst 
am Freitag von der Großmutter aus Peine in Niedersachsen heimgekehrt. Dort entkam sie einem Fliegerangriff unverletzt. Jetzt muss
 sie wieder vor Bomben zittern.<br><br>Auch <b>Anneliese Sotschek</b>
 (Jahrgang 1920) hört den Alarm. Sie ist zusammen mit ihrer Mutter, den 
Großeltern und ihrem kleinen Bruder in der Wohnung der Familie in der 
Wollestraße in Babelsberg. Zusammen macht man sich auf den Weg in den 
Keller. Nur der Großvater will nicht: “Ich geh nicht in den Keller, ich 
hab den Ersten Weltkrieg überlebt”, sagt er und bleibt in der Wohnung.


            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="image_fullscreen_view">
    <div class="image_fullscreen_wrapper">
      <div class="image_fullscreen_inner_wrapper">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/258/v1/large/Ilse-505.JPG?1554908057" alt="Ilse 505" />
        <div class="inline_image_text"><span>Ilse Kühn, die 14-jährige Tochter von Schlösserverwalter Max Kühn.</span></div>
      </div>
    </div>
    <div class="close_button" tabindex="4" title="Schließen">
      <div class="label">
        Schließen
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10597" class="page hide_title text_position_left" data-template="before_after" data-id="240444" data-chapter-id="50555">
    <div class="blackLayer"></div>
<div class="content_and_background beforeAfterPage">
  <div class="close_button text_hidden_only" tabindex="4" title="Vorher/Nachher-Ansicht verlassen und Text einblenden">
    <div class="label">
      Schließen
    </div>
  </div>

  <div class="backgroundArea">
    <div class="videoWrapper">
      <div class="before_after_container">
        <div class="before_after">
          <div class="before_wrapper">
            <div class="background background_image image_15259 before_image" style="padding-top: 71.43799472295514%; width: 100%; background-position: 0 0" data-width="1516" data-height="1083"></div>
          </div>
          <div class="after_wrapper">
            <div class="background background_image image_15260 after_image" style="padding-top: 69.36758893280633%; width: 100%; background-position: 0 0" data-width="1518" data-height="1053"></div>
          </div>
        </div>
      </div>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.72;"></div></div>
  </div>

  <div class="content">
    <div class="controls" data-role="player_controls">
      <span class="hint">Vorher/Nacher Ansicht</span>
      <div class="add_info_box empty title_empty description_empty">
  
  <p></p>
</div>
      <div class="vjs-control-bar view-control">
        <div class="play_button vjs-controls vjs-default-skin vjs-player">
          <a class="vjs-play-control vjs-play vjs-control" tabindex="4" title="Vorher/Nachher-Ansicht starten"><span></span></a>
        </div>
        <div class="control_bar_text">
          Vorher/Nachher-Ansicht starten
        </div>
      </div>
    </div>

    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="page_header">
            <h2 class="no-tagline">
              <span class="tagline"></span>
              <span class="title">Stadtschloss</span>
              <span class="subtitle"></span>
            </h2>
            
          </div>
          <div class="contentText">
            <p>
Der Stadtschlossführer <b>Max Nitsch</b> wohnt mit seiner 
Familie im Stadtschloss selbst. Zu viert leben sie in einer 
Dienstwohnung im rechten Flügel des Fortunaportals. Er selbst ist gerade
 an der Front. Als der Alarm gegeben wird, packt seine Frau das 
Allernötigste zusammen, nimmt ihre dreizehnjährige Tochter Ingrid<b>
</b> und deren kleine Schwester Bärbel an die Hand und eilt über den 
Schlosshof in den ausgebauten Luftschutzbunker im alten Weinkeller von 
Friedrich Wilhelm I. aus dem Jahr 1726.<br><br>Am Wilhelmplatz (heute: Platz der Einheit) sind der 15-jährige <b>Werner M.</b>
 und sein Bruder, der mit einer Schussverletzung auf Genesungsurlaub in Potsdam ist. Der Alarm flößt ihnen keine Angst ein. In den Keller 
gehen sie nicht.<br><br>Auch August und <b>Hanna Grisebach</b> 
gehen jetzt nicht mit ihren Kindern in den Keller in ihrem Haus in der 
Wörterstraße 3 (heute Menzelstraße) in der Berliner Vorstadt, nahe der 
Glienicker Brücke.

</p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10596" class="page hide_title text_position_left" data-template="background_image" data-id="240445" data-chapter-id="50555">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_15261" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.73;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Jutespinnerei</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/261/v1/medium/Jutefabrik_4.JPG?1554908646" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/261/v1/print/Jutefabrik_4.JPG?1554908646" src="" />
        </div>
        <div class="contentText">
          <p>
In Babelsberg hat sich die Familie von <b>Hannelore Wagner</b> aus ihrem Zuhause, dem Pförtnerhaus an der Jutespinnerei, auf in den Keller der Fabrik gemacht. <br><br>
In der Spandauer Straße 31 (heute: Friedrich-Ebert-Straße 78) lebt <b>Ilse Peinert</b>.
 Seit neun Jahren wohnt sie dort, direkt neben dem Stadthaus. Das 
Verwaltungsgebäude ist jetzt auch das Ziel von llse Peinert, da ihr Haus
 keinen Luftschutzkeller hat. Mit Kinderwagen und Gepäck macht sie sich 
zwei Treppen nach unter auf und schafft es bis zum Stadthaus.<b><br></b><b><br></b><b>Karl-Heinz Blank</b>
 ist gerade auf dem Weg zum Bahnhof. Er hat die Lange Brücke erreicht 
als es ernst wird. Doch wohin? Er kennt sich in Potsdam nicht aus.&nbsp; <br><br>(Foto: 
Die 1862 von den Brüdern Julius und L. Robert Arntz am Ufer der Nuthe in
 Neuendorf gegründete Fabrik war die erste Industrie-Spinnerei im 
Ballungsraum Potsdam-Nowawes. Mit 327 Webstühlen wurde die Fabrik 1887 zur zweitgrößten 
Jutespinnerei in Deutschland.
                                        Quelle: Sammlung Hannelore Wagner)<br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10598" class="page hide_title text_position_left" data-template="text_page" data-id="240446" data-chapter-id="50555">
    <div class="blackLayer"></div>
<div class="content_and_background text_page sticky_inline_image no_background_image invert_text">
  <div class="backgroundArea">
    <div class="background background_image image_none" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
    <div class="fixed_header_area">
      <div class="page_header_wrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Charlotte Joop</span>
            <span class="subtitle"></span>
          </h2>
        </div>
      </div>
    </div>
  </div>
  <div class="content scroller inline_text_position_center">
    <div>
      <div class="contentWrapper">
        <div class="page_spacer"></div>
        <div class="contentInnerWrapper">
          <div class="content_background_layer"></div>
          <div class="page_header">
            <div class="header_background_layer" style="opacity: 1.0"></div>
            <h2>
              <span class="tagline"></span>
              <span class="title">Charlotte Joop</span>
              <span class="subtitle"></span>
            </h2>
            
          </div>
          <div class="contentText">
            <h3>
              <span class="text_title"></span>
            </h3>
            <a  href="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/262/v1/large/0JSXQGBR.JPG?1554909140" target="_blank" class="inline_image 
              allow_fullscreen">
              <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/262/v1/medium/0JSXQGBR.JPG?1554909140" alt="0jsxqgbr" />
                <div class="inline_image_text"></div>
              <div class="bigscreen_toggler" tabindex="4" title="Ansicht vergrößern">Vollbild</div>
            </a>
            <p>
              <br>
<br><br>Den Bahnhof kann der Achtjährige <a rel="nofollow" target="_blank" href="http://www.maz-online.de/Lokales/Potsdam/Blindgaenger-in-Potsdam/Die-Nacht-von-Potsdam/Ich-habe-gebetet"><b>Martin Petrzak</b></a> von
 seinem Zuhause fast sehen. Er wohnt mit seiner Familie in der 
Schützenstraße 6, gleich neben dem Lokal Petershöhe auf dem Brauhausberg
 (direkt über dem heutigen neuen Schwimmbad). Als die Sirenen heulen, 
ist er längst im Bett. Seine Mutter schnappt sich den Jungen und seinen 
Bruder und flieht in den Eiskeller der alten Brauerei in der Leipziger 
Straße. Der Vater packt noch einige Sachen zusammen.<br><br>In der Zeppelinstraße bricht der dreizehnjährige <b>Wolfgang W.</b>
 mit seiner Mutter auf in Richtung Brandenburger Tor. Im Keller seiner 
Schule in der Kaiser-Wilhelm-Straße (das heutige Einstein-Gymnasium in 
der Hegelallee) ist ein Luftschutzraum für mehrere hundert Menschen. So 
richtig glauben sie nicht daran, dass Potsdam heute bombardiert wird: 
Kasernen gibt es in der Innenstadt nicht und außerdem werden die 
Engländer doch sicher eine "gewisse Rücksicht auf die englische 
Verwandtschaft des Kaisers" nehmen... <br><br>In Bornstedt ist die 29-jährige <b>Charlotte Joop</b>
 zusammen mit ihrem vier Monate alten Sohn Wolfgang (der spätere 
Modeschöpfer) und einigen Flüchtlingen, die die Familie aufgenommen hat, in 
den Keller ihres Guts in der Ribbeckstraße gegangen. Ihre Schwester hat 
sich den Weg gespart. Nach dem Tod ihres Mannes geht sie nicht mehr in 
den Keller. <br><br>(Foto: 
Charlotte Joop mit Sohn Wolfgang / Privat, Aufnahme nach dem Krieg)<br>
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="image_fullscreen_view">
    <div class="image_fullscreen_wrapper">
      <div class="image_fullscreen_inner_wrapper">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/262/v1/large/0JSXQGBR.JPG?1554909140" alt="0jsxqgbr" />
        <div class="inline_image_text"></div>
      </div>
    </div>
    <div class="close_button" tabindex="4" title="Schließen">
      <div class="label">
        Schließen
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10599" class="page text_position_left" data-template="text_page" data-id="240447" data-chapter-id="50555">
    <div class="blackLayer"></div>
<div class="content_and_background text_page  no_background_image invert_text">
  <div class="backgroundArea">
    <div class="background background_image image_none" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
    <div class="fixed_header_area">
      <div class="page_header_wrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">22.20 Uhr - Die ersten Flieger erreichen Potsdam</span>
            <span class="subtitle"></span>
          </h2>
        </div>
      </div>
    </div>
  </div>
  <div class="content scroller inline_text_position_center">
    <div>
      <div class="contentWrapper">
        <div class="page_spacer"></div>
        <div class="contentInnerWrapper">
          <div class="content_background_layer"></div>
          <div class="page_header">
            <div class="header_background_layer" style="opacity: 1.0"></div>
            <h2>
              <span class="tagline"></span>
              <span class="title">22.20 Uhr - Die ersten Flieger erreichen Potsdam</span>
              <span class="subtitle"></span>
            </h2>
            
          </div>
          <div class="contentText">
            <h3>
              <span class="text_title"></span>
            </h3>
            <a  href="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/264/v1/large/GiselaBohl_Zeitzeugin_1945_und_2018_in_ihrer_Wohnung_in_Waldstadt-0693.JPG?1554990105" target="_blank" class="inline_image 
              allow_fullscreen">
              <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/264/v1/medium/GiselaBohl_Zeitzeugin_1945_und_2018_in_ihrer_Wohnung_in_Waldstadt-0693.JPG?1554990105" alt="Giselabohl zeitzeugin 1945 und 2018 in ihrer wohnung in waldstadt 0693" />
                <div class="inline_image_text"><span>Die 1929 geborene Gisela Bohl erlebt den Angriff auf Potsdam als 16-Jährige. (Foto: privat)</span></div>
              <div class="bigscreen_toggler" tabindex="4" title="Ansicht vergrößern">Vollbild</div>
            </a>
            <p>
              
Erste Flugzeuge erreichen Potsdam. Doch noch fallen keine Bomben. 
Manche Flieger sind schlicht und einfach zu früh und kreisen über der 
Stadt.<br><br>Die 16-jährige <b>Gisela Bohl</b>&nbsp;lebt mit ihrer 
Mutter, ihr Vater starb bereits 1939 an den Spätfolgen einer Verletzung 
aus dem Ersten Weltkrieg, in der Stadtheide gegenüber vom 
Luftschiffhafen. Fliegeralarme sind für sie nichts Neues, aber bisher „hatte es nie einen Angriff gegeben“. Mutter und Tochter sind 
vorbereitet. „Ein Köfferchen mit Habseligkeiten“ steht immer 
griffbereit. Dieses Mal ist der Lärm der Flieger aber lauter und länger. Den
 Menschen, die den vorüber fliegenden Maschinen sonst nur hinterher 
schauten, wird jetzt bewusst, dass dieser Angriff ihrer Stadt gilt. Sie 
rennen in die Luftschutzkeller, versuchen ihr eigenes und das Leben 
ihrer Liebsten in Sicherheit zu bringen. Viel Zeit bleibt ihnen nicht, 
doch die vielen Fliegeralarme haben die Menschen eine gewisse Routine 
entwickeln lassen.
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="image_fullscreen_view">
    <div class="image_fullscreen_wrapper">
      <div class="image_fullscreen_inner_wrapper">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/264/v1/large/GiselaBohl_Zeitzeugin_1945_und_2018_in_ihrer_Wohnung_in_Waldstadt-0693.JPG?1554990105" alt="Giselabohl zeitzeugin 1945 und 2018 in ihrer wohnung in waldstadt 0693" />
        <div class="inline_image_text"><span>Die 1929 geborene Gisela Bohl erlebt den Angriff auf Potsdam als 16-Jährige. (Foto: privat)</span></div>
      </div>
    </div>
    <div class="close_button" tabindex="4" title="Schließen">
      <div class="label">
        Schließen
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10602" class="page text_position_left" data-template="background_image" data-id="240448" data-chapter-id="50555">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_15265" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Erstaunter Küster im Schutzraum</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/265/v1/medium/0KAHA9WR.JPG?1554990706" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/265/v1/print/0KAHA9WR.JPG?1554990706" src="" />
        </div>
        <div class="contentText">
          <p>
<b>August Burda</b>,
 Küster der „St. Peter und Paul“ am Bassinplatz ist erstaunt, dass „entgegen den sonstigen Gewohnheiten, wo die Bewohner des Pfarrhauses 
kaum die Luftschutzräume aufsuchten“, sich &nbsp;dieses Mal fast alle in dem 
Schutzraum in der Charlottenstraße 54a versammelt haben.<br><br><br>Der 19-jährige <b>Jürgen Zippel</b>,
 in Potsdam wegen eines Schulterdurchschusses in Behandlung, nimmt den 
Alarm derweil nahezu gelassen hin. „Was soll in Potsdam angesichts der 
Kriegslage noch geschehen“, fragt er sich. Dennoch macht er sich von 
seiner Unterkunft in der Hohewegstraße 12 (heute: Friedrich-Ebert-Straße
 121) zum nahegelegenen Schutzbunker auf.<br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10609" class="page text_position_right" data-template="background_image" data-id="240449" data-chapter-id="50555">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_15266" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.76;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Sie erlebte die Dresdner Bombennacht</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/266/v1/medium/B_1664601.JPG?1554991734" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/266/v1/print/B_1664601.JPG?1554991734" src="" />
        </div>
        <div class="contentText">
          <p>
Die schwangere <b>Dorothea Günther</b>
 und ihr Mann hatten die Bombardierung Dresdens (Foto) im Februar 1945 erlebt 
und Hunger und Kälte ertragen, doch die einsetzende Angst bei dem 
Sirenengeheul können sie heute nicht verdrängen. Der Fliegeralarm reißt 
sie aus den frisch gemachten Betten. Voller Entsetzen greifen sie das 
Luftschutzgepäck und stolpern in den Keller. <br><br>
<br>Freude dagegen noch beim 15-jährigen <b>Karl-Heinz Redlin</b>.
 Er ist Feinmechaniker-Lehrling bei Kaltenbach &amp; Voigt in der 
Mammonstraße (heutige W. Seelenbinder-Straße). Heute ist Nachtschicht 
angesagt. Der Fliegeralarm kommt da genau richtig, denn Lust zum 
Arbeiten hat Karl-Heinz nicht. Wie die meisten denkt er, dass schon 
nichts passieren wird, die Bomber ihre Fracht weiter nach Berlin tragen. Im Bunker angekommen herrscht eine routinierte Alarmbereitschaft. Der 
Luftschutzwart lässt sogar die Tür offen – man muss ja wissen, was 
draußen so vor sich geht.





<br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10610" class="page text_position_left" data-template="text_page" data-id="240450" data-chapter-id="50555">
    <div class="blackLayer"></div>
<div class="content_and_background text_page  no_background_image invert_text">
  <div class="backgroundArea">
    <div class="background background_image image_none" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
    <div class="fixed_header_area">
      <div class="page_header_wrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">22.30 Uhr - Kurz vor dem Angriff</span>
            <span class="subtitle"></span>
          </h2>
        </div>
      </div>
    </div>
  </div>
  <div class="content scroller inline_text_position_center">
    <div>
      <div class="contentWrapper">
        <div class="page_spacer"></div>
        <div class="contentInnerWrapper">
          <div class="content_background_layer"></div>
          <div class="page_header">
            <div class="header_background_layer" style="opacity: 1.0"></div>
            <h2>
              <span class="tagline"></span>
              <span class="title">22.30 Uhr - Kurz vor dem Angriff</span>
              <span class="subtitle"></span>
            </h2>
            
          </div>
          <div class="contentText">
            <h3>
              <span class="text_title"></span>
            </h3>
            <a  href="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/267/v1/large/0IEW8XRR.JPG?1554992174" target="_blank" class="inline_image 
              allow_fullscreen">
              <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/267/v1/medium/0IEW8XRR.JPG?1554992174" alt="0iew8xrr" />
                <div class="inline_image_text"><span>Zeitzeugin Anneliese Boick berichtete 2005 bei einer Veranstaltung im Theaterhaus Potsdam von ihren Erlebnissen in der Bombennacht (Foto: Köster/Archiv)</span></div>
              <div class="bigscreen_toggler" tabindex="4" title="Ansicht vergrößern">Vollbild</div>
            </a>
            <p>
              
Das Weberhaus in der Goethestraße der Familie Boick hat keinen Keller mit Notausgang. Der Vater von <b>Anneliese Boick</b>
 hat daher selbst einen Bunker im Garten errichtet. Aber die 
hochschwangere Anneliese Boick weigert sich mit ihrer einjährigen 
Tochter in den Bunker zu gehen. Ihre Mutter schreit.<br><br>Die junge Mutter <b>Ursula Radke</b>
 lebt mit ihrem siebenmonatigen Baby und ihren Eltern in der 
Albrechtstraße 20-24 (heute: Am Neuen Garten). Ihr Vater ist 
Luftschutzwart und dreht gerade seine Runde.<br><br>Familie Reichstein, 
Besitzer der Brennabor-Werke, haben auf Hermannswerder nicht nur ein 
Grundstück, sondern auch einen Keller, der mehreren Menschen Schutz vor 
den Bomben bieten kann. Zwölf Menschen kauern nun in dem Raum. Darunter 
auch <b>Ursula Rödiger</b>, deren Mutter und Großmutter.


            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="image_fullscreen_view">
    <div class="image_fullscreen_wrapper">
      <div class="image_fullscreen_inner_wrapper">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/267/v1/large/0IEW8XRR.JPG?1554992174" alt="0iew8xrr" />
        <div class="inline_image_text"><span>Zeitzeugin Anneliese Boick berichtete 2005 bei einer Veranstaltung im Theaterhaus Potsdam von ihren Erlebnissen in der Bombennacht (Foto: Köster/Archiv)</span></div>
      </div>
    </div>
    <div class="close_button" tabindex="4" title="Schließen">
      <div class="label">
        Schließen
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10611" class="page text_position_left" data-template="background_image" data-id="240451" data-chapter-id="50555">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_15268" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.73;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Leuchtender Himmel über der Stadt</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/268/v1/medium/sanssouci_40er_Jahre.JPG?1554993036" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/268/v1/print/sanssouci_40er_Jahre.JPG?1554993036" src="" />
        </div>
        <div class="contentText">
          <p>
Im Park Sanssouci tritt <b>Karl-Heinz Voß</b> mit seiner 
Mutter vor die Tür der Villa Illaire. Die beiden leben im dem ehemaligen
 Wohnhaus des Hofgärtners. Der Himmel über der Innenstadt ist 
erleuchtet. „Heute ist Potsdam dran“, sagt die Mutter und flieht mit dem
 Jungen in einen nahegelegenen Schutzkeller.<br><br>Die Deutsche Flak hat die feindlichen Flieger ins Visier genommen, deutsche Nachtjäger steigen auf.

<br><br>(Foto: Schloss und Park Sanssouci aus der Luft, wahrscheinlich 1940er Jahre | Archiv)<br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10600" class="page text_position_left chapter_beginning" data-template="background_image" data-id="240452" data-chapter-id="50556">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_15269" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.78;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">22.39 Uhr – Der Angriff beginnt</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/269/v1/medium/2019-04-11_16_39_07-Kopie_von_Angriff_auf_Potsdam__Hinflug%C2%A0%E2%80%93_Google_My_Maps.JPG?1554993696" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/269/v1/print/2019-04-11_16_39_07-Kopie_von_Angriff_auf_Potsdam__Hinflug%C2%A0%E2%80%93_Google_My_Maps.JPG?1554993696" src="" />
        </div>
        <div class="contentText">
          <p>
Auf Befehl des „Master Bombers“ 
werden Beleuchtungsbomben über dem Zielgebiet abgeworfen. Anhand eines 
wenige Tage zuvor geschossenen Luftbildes der alliierten Streitkräfte 
wurden dafür vier markante Punkte rund um das Stadtzentrum ausgemacht. 
Im Zentrum des Zielgebietes liegt der Bahnhof. <br><br>
Hauptmann <b>Dr. Brauer </b>huscht in der 
Gardes-du-Corps-Kaserne über die Gänge. Er will schnell in den Keller 
gelangen. Die Fenster sind mit schweren Vorhängen zugezogen, doch der 
grelle Schein der Markierungsbomben fällt durch das eine oder andere 
Loch. Er schiebt den Vorhang leicht zur Seite und „prallt geblendet 
zurück. Es ist, „als senk[e] sich der gestirnte Himmel langsam auf die 
Erde, jeder Stern eine grellweiße Fackel mit einem weißlichen Schweif 
hinter sich“.<br>(Bild: Das Zielgebiet, in dem die Bomben auf Potsdam abgeworfen werden sollten. | <a rel="nofollow" target="_blank" href="https://drive.google.com/open?id=1h2BbTkKOQL2kI8Vo1PwPTKCQv8eGCE29&amp;usp=sharing">Google Maps)</a><br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10601" class="page hide_title text_position_left no_text_content" data-template="video" data-id="240453" data-chapter-id="50556">
    <div class="blackLayer"></div>
<div class="content_and_background videoPage">
  <div class="page_header">
    <h2 class="no-tagline">
      <span class="tagline"></span>
      <span class="title">22.40 Uhr – Die Bomben fallen</span>
      <span class="subtitle"></span>
    </h2>
    <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/270/v1/medium/2019-04-11_17_28_02-4221402001_4170616248001_4170600088001.mp4.JPG?1554996520" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/270/v1/print/2019-04-11_17_28_02-4221402001_4170616248001_4170600088001.mp4.JPG?1554996520" src="" />
  </div>
  <div class="backgroundArea">
    <div class="videoWrapper">
      <script type="text/html" data-template="video" data-video-width="640" data-video-height="360">
  <video class="player video-js video-viewport vjs-default-skin" preload="none" data-mobile-poster="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/270/v1/medium/2019-04-11_17_28_02-4221402001_4170616248001_4170600088001.mp4.JPG?1554996520" data-mobile-large-poster="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/270/v1/large/2019-04-11_17_28_02-4221402001_4170616248001_4170600088001.mp4.JPG?1554996520" data-poster="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/270/v1/medium/2019-04-11_17_28_02-4221402001_4170616248001_4170600088001.mp4.JPG?1554996520" data-large-poster="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/270/v1/large/2019-04-11_17_28_02-4221402001_4170616248001_4170600088001.mp4.JPG?1554996520" data-width="640" data-height="360">
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/424/medium.webm?n=240453" type="video/webm" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/424/high.webm?n=240453" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/424/hls-playlist.m3u8?n=240453" type="application/x-mpegURL" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/424/hls-playlist.m3u8?n=240453" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/424/medium.mp4?n=240453" type="video/mp4" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/424/high.mp4?n=240453" />
</video>
</script>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>
  <div class="content">
    <div class="controls" data-role="player_controls" data-control-bar-text="Video jetzt starten">

      <span class="hint">Video</span>
      <div class="add_info_box">
  <h3>22.40 Uhr – Die Bomben fallen</h3>
  <p>

Im Bunker des Ausbildungslagers der Hitlerjugend in der Spandauer Straße
 20 (heute: Teil der Friedrich-Ebert-Straße, stadtauswärts ab Nauener 
Tor) wartet der 15-jährige <b>Horst Goltz</b> darauf, dass „das Haus über [ihm] zusammenfällt“. Das ganze Haus schaukelt „wie ein schwankendes Schiff“; das Licht flackert. <br>

</p>
</div>
</div>    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="contentText">
            <p class="non_js_video">
              <a class="hint" href="/718/videos/2424">Video ansehen</a>
            </p>
            <p></p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10612" class="page text_position_left" data-template="text_page" data-id="240454" data-chapter-id="50556">
    <div class="blackLayer"></div>
<div class="content_and_background text_page   invert_text">
  <div class="backgroundArea">
    <div class="background background_image image_15271" style="background-position: 55.5% 3.3900000000000006%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
    <div class="fixed_header_area">
      <div class="page_header_wrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Immer wieder Explosionen</span>
            <span class="subtitle"></span>
          </h2>
        </div>
      </div>
    </div>
  </div>
  <div class="content scroller inline_text_position_center">
    <div>
      <div class="contentWrapper">
        <div class="page_spacer"></div>
        <div class="contentInnerWrapper">
          <div class="content_background_layer"></div>
          <div class="page_header">
            <div class="header_background_layer" style="opacity: 1.0"></div>
            <h2>
              <span class="tagline"></span>
              <span class="title">Immer wieder Explosionen</span>
              <span class="subtitle"></span>
            </h2>
            <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/271/v1/medium/US_Bomber_%C3%BCber_Berlin_hono.JPG?1554997069" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/271/v1/print/US_Bomber_%C3%BCber_Berlin_hono.JPG?1554997069" src="" />
          </div>
          <div class="contentText">
            <h3>
              <span class="text_title"></span>
            </h3>
            <a  href="#" target="_blank" class="inline_image no_image_assigned
              allow_fullscreen">
              
                <div class="inline_image_text"></div>
              <div class="bigscreen_toggler" tabindex="4" title="Ansicht vergrößern">Vollbild</div>
            </a>
            <p>
              
In der Goethestraße in Babelsberg schlägt eine Bombe ein. <b>Anneliese Boick</b>
 ist nicht in den Bunker gegangen. Zusammen mit ihrer kleinen Tochter 
steht sie unter freiem Himmel. Ihre Tochter entgleitet ihr. Sie selbst 
wird verschüttet und hat „nur die Arme noch frei“. Sie kann keine klaren
 Gedanken mehr fassen. „Was wird nun?“, fragt sie sich. Aber da ist 
schon der Vater bei ihr und gräbt sie und die Tochter daneben aus. Sie 
blickt sich um. Die Bombe hat wohl eine Garage ganz in der Nähe 
getroffen. Die Autos wurden herausgeschleudert. Zusammen machen sie sich
 auf den Weg zum nächsten Luftschutzbunker.<br><br>Im Keller in der Wollestraße in Babelsberg, dort, wo <b>Anneliese Sotschek</b>
 hockt, öffnen sich durch den Luftdruck der Bomben die Rußklappen der 
Öfen. Die Menschen drohen zu ersticken. Die Hauswirtin fasst sich ein 
Herz, rennt hoch und holt Wasser.<br><br>In der Wallstraße (heute: 
Karl-Gruhl-Straße) in Babelsberg brennt es „an einigen Stellen 
lichterloh“. Das Schnelligkeitskommando mit <b>Harry Wonneberger</b>
 rückt an. Bevor die Löscharbeiten beginnen können, „muss man zunächst 
Wasser holen; es wird aus der Havel gepumpt mit einer 500 Meter langen 
Schlauchkette“. Tote Körper und der "Geruch verkohlter Leichen" gehen 
ihm nahe, aber Angst hat Harry Wonneberger nicht. Durch Löscharbeiten in
 Berlin „hat er die schlimmsten Folgen von Luftangriffen“ erlebt. Er und
 seine Kameraden sind „abgestumpft“. Über die Erlebnisse sprechen sie 
untereinander nicht. Ihre Nacht wird noch bis Sonntag um 15 Uhr gehen.<br><br>
Auch <b>Dorothea Günther</b>
 empfindet eine Todesnähe wie nie zuvor. Sie hat das Gefühl, die Welt 
geht unter. Die Mauern rings herum „wackeln, Kalkbrocken fallen von der 
Decke, Mörtel rieselt herunter, zerberstendes Glas scheppert“. Der Boden
 unter ihnen rollt so, „als sei heftiger Wellengang“. Bei jedem 
Einschlag denkt sie, dass das Haus einstürzt, das Ende gekommen ist.<br><br>In 
dem Schutzraum in der Nähe des Parks Sanssouci, in dem auch <b>Karl-Heinz Voß</b> und seine Mutter sind, herrscht Totenstille. Die Menschen im Keller sind bleich und schweigen. Auch <b>Wolfgang W.</b>
 ist von dieser unheimlichen Stille umgeben. Stumm beten die Menschen, 
während draußen die Bomben fallen. Im Keller schwankt es „wie auf einem 
Schiff oder bei einem Erdbeben“. Das Heulen der fallenden Bomben ist das
 Schlimmste. Sobald es aber kracht, stellt sich auch eine gewisse 
Erleichterung ein: Man lebt noch, die Bombe ist woanders explodiert. 
Dann geht ganz in der Nähe eine Luftmine runter. Der Zugang zum Keller 
ist verschüttet.



<br>
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="image_fullscreen_view">
    <div class="image_fullscreen_wrapper">
      <div class="image_fullscreen_inner_wrapper">
      
        <div class="inline_image_text"></div>
      </div>
    </div>
    <div class="close_button" tabindex="4" title="Schließen">
      <div class="label">
        Schließen
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10613" class="page text_position_right" data-template="background_image" data-id="240455" data-chapter-id="50556">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_15272" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.8;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Kaum Luft zum Atmen</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/272/v1/medium/Lange_Br%C3%BCcke_1945_2.JPG?1555000884" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/272/v1/print/Lange_Br%C3%BCcke_1945_2.JPG?1555000884" src="" />
        </div>
        <div class="contentText">
          <p>
<b>Karl-Heinz Blank</b> und zwei, drei seiner 
Begleiter haben sich ihrem Schicksal ergeben. Sie setzen sich „bei der 
Langen Brücke ans Havelufer und lassen den Angriff über [sich] ergehen“.&nbsp;<br>
<br>Im Keller des Krankenhauses an der Behlertstraße wird die 29-jährige <b>Hildegard H.</b>
 zusammen mit anderen Frauen in einen Schutzraum gebracht. Gestern hat 
sie ihren zweiten Sohn Manfred geboren. Die Säuglinge werden von ihren 
Müttern getrennt und in einem Nachbarraum gebracht. Dann wird das Haus 
von einer Bombe getroffen. Die Frauen schreien „fürchterlich; auch die 
Kinder, die nebenan in einem extra Raum“ sind. Dann Stille. Der Raum 
füllt sich mit „Rauch und Staub, man [kann] nichts mehr sehen, der Qualm
 [wird] immer dichter“ und die Frauen bekommen kaum noch Luft zum Atmen.<br><br>In der Garde-du-Corps-Kaserne hat sich Hauptmann <b>Dr. Brauer </b>im
 Keller der Kaserne Am Kanal eingefunden. Der Boden bebt und schwankt 
„wie der Boden einer Segeljacht auf bewegter See. Sekundenlang? 
Minutenlang?“ – die Zeit ist nicht mehr greifbar. Dann knallt und rummst
 es heftig. Die „acht bis zehn Mann in dem kleinen Raum, der nur etwa 
drei mal vier Meter groß“ ist, werden durcheinander geworfen. Schwarzer 
Qualm kriecht in den Raum. Brauer und ein Bekannter versuchen die Tür 
zuzudrücken. Zu zweit stemmen sie sich gegen die Tür. Vergebens. „Immer 
wieder [reißt] der Luftdruck neuer Explosionen ihnen die Klinke aus der 
Hand“.<br><br>Die Begeisterung über den freien Abend ist bei <b>Karl-Heinz Redlin</b>
 längst gewichen. Der Wechsel von Über- und Unterdruck lässt die offene 
Schutztür des Bunkers in der Mammonstraße hin und her schlagen. Der 15-Jährige steckt sich die Finger in die Ohren und öffnet den Mund,
 um für Druckausgleich zu sorgen.<br><br>Jetzt schlagen auch erste Bomben in der Kaiser-Wilhelm-Straße ein. <b>Hans-Werner Mihan</b>
 zündet im Luftschutzraum eine „Endsieglampe“ an. Im Schein der Kerze 
sieht er die verängstigten Gesichter der anderen. Manche beten, andere 
schreien und wieder andere schweigen einfach. Die Druckwellen der 
Explosionen sind trotz geschlossener Kellertür deutlich zu spüren.<br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10614" class="page text_position_left" data-template="embedded_video" data-id="240456" data-chapter-id="50556">
    <div class="blackLayer"></div>
<div class="content_and_background embedded_video_page">
  <div class="close_button" tabindex="4" title="Eingebettetes Video verlassen">
    <div class="label">
      Schließen
    </div>
  </div>

  <div class="backgroundArea">
    <div class="background background_image image_none" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>

  <div class="content">
    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="page_header">
            <h2 class="no-tagline">
              <span class="tagline"></span>
              <span class="title">Die Bomben verfehlen ihr Ziel</span>
              <span class="subtitle"></span>
            </h2>
            
          </div>
          <div class="contentText">
            <p>
Der „Master Bomber“ ist ununterbrochen damit 
beschäftigt, seinen Piloten den richtigen Zeitpunkt für die 
Bombardierung mitzuteilen. Der auffrischende und sich drehende Wind 
macht ihm zu schaffen, so seine Schilderung. Er bemerkt zudem den sogenannten 
„Rückkriecheffekt“. Viele Piloten werfen ihre Bomben aufgrund der 
starken Flugabwehr zu früh ab. Viele Bomben gehen westlich vom 
markierten Zielgebiet runter – östlich sind dagegen kaum „Weitwürfe“ 
auszumachen. Im Sekundentakt kommen nun seine Befehle: Mal ist die rote 
Zielmarkierung die falsche, mal die grüne zu ignorieren und die 
Konzentration wird wieder auf die rote gelenkt. Zudem setzt er die 
Bomberpiloten über die Deutschen Ablenkungsmarkierungen in Kenntnis.
Innerhalb von Sekunden passt er seine „präzisen und hilfreichen“ 
Anweisungen an.

</p>
          </div>
        </div>
      </div>
    </div>
    <div class="iframe_container">
      <div class="iframe_wrapper"></div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10615" class="page hide_title text_position_left" data-template="text_page" data-id="240457" data-chapter-id="50556">
    <div class="blackLayer"></div>
<div class="content_and_background text_page  no_background_image invert_text">
  <div class="backgroundArea">
    <div class="background background_image image_none" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
    <div class="fixed_header_area">
      <div class="page_header_wrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">&quot;Krach und Poltern&quot;</span>
            <span class="subtitle"></span>
          </h2>
        </div>
      </div>
    </div>
  </div>
  <div class="content scroller inline_text_position_center">
    <div>
      <div class="contentWrapper">
        <div class="page_spacer"></div>
        <div class="contentInnerWrapper">
          <div class="content_background_layer"></div>
          <div class="page_header">
            <div class="header_background_layer" style="opacity: 1.0"></div>
            <h2>
              <span class="tagline"></span>
              <span class="title">&quot;Krach und Poltern&quot;</span>
              <span class="subtitle"></span>
            </h2>
            
          </div>
          <div class="contentText">
            <h3>
              <span class="text_title"></span>
            </h3>
            <a  href="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/274/v1/large/0IEWBLJR.JPG?1555004154" target="_blank" class="inline_image 
              allow_fullscreen">
              <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/274/v1/medium/0IEWBLJR.JPG?1555004154" alt="0iewbljr" />
                <div class="inline_image_text"><span>Zeitzeugin Renate Jungmann berichtete 2005 bei einer Veranstaltung im Theaterhaus Potsdam von ihren Erlebnissen in der Bombennacht (Foto: Köster/Archiv)</span></div>
              <div class="bigscreen_toggler" tabindex="4" title="Ansicht vergrößern">Vollbild</div>
            </a>
            <p>
              
<b>Renate Jungmann</b> hört jetzt in der Saarmunder Straße das „Krachen und Poltern“ über sich. Ein Phosphorkanister steckt den Keller 
nebenan in Brand. Sie hört die Frauen schreien, die darin verbrennen. 
<br><br><br>
In der Ribbeckstraße in Bornstedt hat <b>Charlotte Jopp</b> 
den Keller wieder verlassen. Zusammen mit ihrem Sohn Wolfgang und den 
anderen steht sie im Hof des Anwesens. „Die Flieger dröhnen über [sie] 
hinweg“ und beobachten den „Feuerschein über Potsdam“. Fassungslos sehen
 sie zu, wie ihre Heimatstadt zerstört wird. In dieser Nacht beschließt 
die Familie aus Potsdam zu fliehen. <br><br><br>
<b>Ursula Radke</b> beugt sich in der Albrechtstraße über das 
Baby-Körbchen, um ihr Kind „vor eventuell herabstürzenden Mauerstücken 
zu schützen“. Das „Rauschen der Bomben“ erfüllt die ganze Straße. Der 
Boden schwankt, der „Orkan geht los“, denkt Katharina Wille ganz in der 
Nähe im Keller der Albrechtstraße 33.

<br>
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="image_fullscreen_view">
    <div class="image_fullscreen_wrapper">
      <div class="image_fullscreen_inner_wrapper">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/274/v1/large/0IEWBLJR.JPG?1555004154" alt="0iewbljr" />
        <div class="inline_image_text"><span>Zeitzeugin Renate Jungmann berichtete 2005 bei einer Veranstaltung im Theaterhaus Potsdam von ihren Erlebnissen in der Bombennacht (Foto: Köster/Archiv)</span></div>
      </div>
    </div>
    <div class="close_button" tabindex="4" title="Schließen">
      <div class="label">
        Schließen
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10616" class="page text_position_left" data-template="background_image" data-id="240458" data-chapter-id="50556">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_15275" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">22.47 Uhr</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/275/v1/medium/Lancaster_I_NG128_Dropping_Load_-_Duisburg_-_Oct_14_-_1944.JPG?1555004768" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/275/v1/print/Lancaster_I_NG128_Dropping_Load_-_Duisburg_-_Oct_14_-_1944.JPG?1555004768" src="" />
        </div>
        <div class="contentText">
          <p>
Um genau 22.47 Uhr und 30 Sekunden macht die Bordkamera der NG 130 ein Foto von der
 ersten und letzten Reise der tödlichen Fracht. Aufgrund der 
Angriffshöhe (6100 Meter) werden die Bomben bereits 2,5 Kilometer vor 
dem Zielgebiet – ungefähr über Hermannswerder – ausgelöst.<br><br>
An der Langen Brücke kauern noch immer <b>Karl-Heinz Blank</b> und seine Kameraden. Der Boden unter ihnen „zittert und dröhnt“. Sie beobachten, wie&nbsp; „die Stadt im Feuer untergeht“.<br><br>
<b>22.48 Uhr</b><br>Die Funkverbindung zum Master 
Bomber ist teilweise gestört, doch die Bomberpiloten haben beste Sicht 
auf ihr Angriffsziel. Das Zielgebiet ist aufgrund der Freundschaftsinsel
 bestens auszumachen. Zwar steigt jetzt jede Menge Qualm auf, aber die 
„Bodeneinzelheiten [sind] sehr klar“ zu erkennen. Ebenso die 
Zielmarkierungen. Manche Piloten wundern sich daher, dass in der 
jetzigen Phase die Bomben so zerstreut fallen.

<br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10617" class="page text_position_left" data-template="background_image" data-id="240459" data-chapter-id="50556">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_15276" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Wo die Bomben fielen</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/276/v1/medium/blindgaenger_karte.JPG?1555008506" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/276/v1/print/blindgaenger_karte.JPG?1555008506" src="" />
        </div>
        <div class="contentText">
          <p>Auch mehr als 70 Jahre nach der „Nacht von Potsdam“ werden noch immer Blindgänger der britischen Fliegerbomben in der Stadt gefunden. Ihre Verteilung gibt Aufschluss darüber, wo die Bomben am 14. April 1945 fielen. <a rel="nofollow" target="_blank" href="https://drive.google.com/open?id=1h2BbTkKOQL2kI8Vo1PwPTKCQv8eGCE29&amp;usp=sharing">Zur kompletten Karte</a>. <br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10618" class="page hide_title text_position_left" data-template="background_image" data-id="240460" data-chapter-id="50556">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_15277" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Winzerberg-Bunker</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/277/v1/medium/Winzerberg-Bunker.JPG?1555009840" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/277/v1/print/Winzerberg-Bunker.JPG?1555009840" src="" />
        </div>
        <div class="contentText">
          <p>
Das Warenhaus in der Brandenburger Straße wird getroffen. Ringsherum wackeln die Häuser. Der zehnjährige <b>Siegfried Lieberenz</b>
 erlebt seine schlimmste Weltkriegsnacht im Keller des elterlichen Haus 
genau gegenüber in der Junkerstraße (heute: Gutenbergstraße). Alles 
bebt. Sollten sie den Angriff überleben, beschließt seine Mutter, werden
 sie sofort nach dem Ende dieses Bombardements einen anderen Bunker 
aufsuchen. Am liebsten den im Winzerberg (Foto). Zwar ist der noch nicht 
fertig, aber immerhin tief im Berg. <br><br>
Seit dem Umzug vom alten Standort am Nauener Tor (heute Café Heider) im 
Jahr 1933 befindet sich das traditionsreiche Café Rabien in der 
Brandenburger Straße, jetzt scheint es dem Untergang geweiht. Der 
Dachstuhl des „fürstlichen Hofconditors", bei dem Prinzen, 
Gardeoffiziere, Einheimische und Touristen einkehrten, hat Feuer 
gefangen. Ringsum in den Straßen brennen Häuser, doch <b>Margarete Rabien</b>
 kann zusammen mit den Angestellten die Flammen löschen und die 
Zerstörung ihres Zuhauses und des Betriebs verhindern. Auch
 das Brandenburger Tor bleibt unbeschädigt.&nbsp;

<br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10619" class="page hide_title text_position_left no_text_content" data-template="video" data-id="240461" data-chapter-id="50556">
    <div class="blackLayer"></div>
<div class="content_and_background videoPage">
  <div class="page_header">
    <h2 class="no-tagline">
      <span class="tagline"></span>
      <span class="title">22.50 Uhr: Die Zeit im Bunker</span>
      <span class="subtitle"></span>
    </h2>
    <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/421/v1/medium/poster-0.JPG" data-printsrc="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/421/v1/print/poster-0.JPG" src="" />
  </div>
  <div class="backgroundArea">
    <div class="videoWrapper">
      <script type="text/html" data-template="video" data-video-width="640" data-video-height="360">
  <video class="player video-js video-viewport vjs-default-skin" preload="none" data-poster="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/421/v1/medium/poster-0.JPG" data-large-poster="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/421/v1/large/poster-0.JPG" data-width="640" data-height="360">
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/421/medium.webm?n=240461" type="video/webm" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/421/high.webm?n=240461" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/421/hls-playlist.m3u8?n=240461" type="application/x-mpegURL" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/421/hls-playlist.m3u8?n=240461" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/421/medium.mp4?n=240461" type="video/mp4" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/421/high.mp4?n=240461" />
</video>
</script>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>
  <div class="content">
    <div class="controls" data-role="player_controls" data-control-bar-text="Video jetzt starten">

      <span class="hint">Video</span>
      <div class="add_info_box">
  <h3>22.50 Uhr</h3>
  <p>
Der Master Bomber gibt weiter Befehle. Der „Rückkriecheffekt“ macht 
ihm weiter zu schaffen. „Werft nicht zu früh ab“, mahnt er die Piloten. 
Er korrigiert die Abwurfmarkierungen um einige hundert Meter gen Osten –
 mit Erfolg. Die Einschläge westlich des geplanten Zielgebiets nehmen 
ab. Dort, westlich des Zielgebiets, sitzt auch <b>Horst Goltz</b>
 im Bunker des Ausbildungslagers der Hitlerjugend in der 
Friedrich-Ebert-Straße. Es fallen Scheiben und Dachziegel zur Erde, „der
 Keller schwankt wie toll“. Der 15-Jährige hört „gespenstische Geräusche
 durch die Luftlöcher der Kellerfenster“ und „Einschläge ganz in der 
Nähe“.  Ein „unaufhörliches Rollen und Krachen“ – bis es schließlich 
doch ruhiger wird.

</p>
</div>
</div>    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="contentText">
            <p class="non_js_video">
              <a class="hint" href="/718/videos/2421">Video ansehen</a>
            </p>
            <p></p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10620" class="page hide_title text_position_left" data-template="text_page" data-id="240462" data-chapter-id="50556">
    <div class="blackLayer"></div>
<div class="content_and_background text_page  no_background_image invert_text">
  <div class="backgroundArea">
    <div class="background background_image image_none" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
    <div class="fixed_header_area">
      <div class="page_header_wrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">„Keine Angst, es ist  sicher bald vorbei“</span>
            <span class="subtitle"></span>
          </h2>
        </div>
      </div>
    </div>
  </div>
  <div class="content scroller inline_text_position_center">
    <div>
      <div class="contentWrapper">
        <div class="page_spacer"></div>
        <div class="contentInnerWrapper">
          <div class="content_background_layer"></div>
          <div class="page_header">
            <div class="header_background_layer" style="opacity: 1.0"></div>
            <h2>
              <span class="tagline"></span>
              <span class="title">„Keine Angst, es ist  sicher bald vorbei“</span>
              <span class="subtitle"></span>
            </h2>
            
          </div>
          <div class="contentText">
            <h3>
              <span class="text_title">„Keine Angst, es ist  sicher bald vorbei“</span>
            </h3>
            <a  href="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/284/v1/large/DSC_7120a.JPG?1555013730" target="_blank" class="inline_image 
              allow_fullscreen">
              <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/284/v1/medium/DSC_7120a.JPG?1555013730" alt="Dsc 7120a" />
                <div class="inline_image_text"><span>Hannelore Wagner zeigt, wo sich früher die Jutespinnerei befand. Sie erlebte den Bombenangriff als junges Mädchen. (Foto: Bernd Gartenschläger) </span></div>
              <div class="bigscreen_toggler" tabindex="4" title="Ansicht vergrößern">Vollbild</div>
            </a>
            <p>
              
An der Jutefabrik am Nutheufer in Nowawes geht eine 
Luftmine runter. Das Zahlmeisterhaus wird völlig 
zerstört. Vom Luftdruck der Explosion wird das Dach des 
Pförtnerhauses&nbsp; angehoben, dann fällt es nach leichter Drehung 
wieder aufs Haus zurück. Die Betten von <b>Hannelore Wagner</b> und ihren Schwestern werden von der Wucht der Explosion durch das Fenster bis aufs Nachbargrundstück geschleudert.<br><br>
In der Menzelstraße haben sich mehrere Familien im Luftschutzkeller 
zusammengefunden. „Todesangst“ macht sich unter den rund 20 Menschen 
breit. Man hockt in kauernder Stellung auf einer schmalen Bank. In dem 
Haus, in dem Familie <b>Grisebach</b> lebt, wohnt auch die Familie von<b>&nbsp;Ludwig Voggenreither</b>, Leiter des gleichnamigen Verlags. Er, Voggenreither, ist ein „Obernazi“, wie <b>Manon Grisebach</b>,
 Tochter von Hanna Grisebach, findet. Doch jetzt, in der Stunde der 
Angst, schweigt er. Er sitzt „zitternd“ auf der schmalen Holzbank neben 
Hanna Grisebach – einer Jüdin. Während die polnische Zwangsangestellte 
von Voggenreithers laut betet, legt Hanna Grisebach ihre Hand auf die 
Hand Voggenreithers und beruhigt den „Obernazi“: „Keine Angst, es ist 
sicher bald vorbei“, sagt sie.<b><br></b><b><br></b><b><br></b><b>Familie Boick</b> hockt zusammen mit rund 20 anderen Menschen in dem Luftschutzkeller in Babelsberg. Rund die Hälfte sieht sie zum letzten Mal. Rund um den Findling in Babelsberg wankt der Boden, Bomben schlagen dort aber nicht ein.

<br><br>Luftminen schlagen nun auch rund um den Wilhelmplatz ein. <b>Werner M.</b>
 und sein Bruder sitzen mitten im Keller, als draußen eine Luftmine auf dem Hof 
explodiert. Die Mauern werden eingedrückt. „50 Zentimeter dicke Mauern!“
 Kisten fliegen um die beiden Brüder „herum wie Streichholzschachteln“. 
Vor lauter Staub und Ruß können sie nichts sehen. Zum Glück ist im 
Keller auch ein Wassereimer. Sie pressen nasse Tücher vor ihre Münder. 
Dann senkt sich der Staub – und die Brüder können in den Himmel gucken. 
Die drei Stockwerke über ihnen sind weg. Dann kracht die nächste Bombe.<br><br>NG
 130 dreht nach Südwesten, in Richtung Bitterfeld, ab. Für die 
Besatzung ist der Angriff beendet. Jetzt geht es nach Hause.


            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="image_fullscreen_view">
    <div class="image_fullscreen_wrapper">
      <div class="image_fullscreen_inner_wrapper">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/284/v1/large/DSC_7120a.JPG?1555013730" alt="Dsc 7120a" />
        <div class="inline_image_text"><span>Hannelore Wagner zeigt, wo sich früher die Jutespinnerei befand. Sie erlebte den Bombenangriff als junges Mädchen. (Foto: Bernd Gartenschläger) </span></div>
      </div>
    </div>
    <div class="close_button" tabindex="4" title="Schließen">
      <div class="label">
        Schließen
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10621" class="page text_position_left" data-template="video" data-id="240463" data-chapter-id="50556">
    <div class="blackLayer"></div>
<div class="content_and_background videoPage">
  <div class="page_header">
    <h2 class="no-tagline">
      <span class="tagline"></span>
      <span class="title">„Am Bahnhof war es dramatisch&quot;</span>
      <span class="subtitle"></span>
    </h2>
    <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/422/v1/medium/poster-0.JPG" data-printsrc="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/422/v1/print/poster-0.JPG" src="" />
  </div>
  <div class="backgroundArea">
    <div class="videoWrapper">
      <script type="text/html" data-template="video" data-video-width="640" data-video-height="360">
  <video class="player video-js video-viewport vjs-default-skin" preload="none" data-poster="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/422/v1/medium/poster-0.JPG" data-large-poster="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/422/v1/large/poster-0.JPG" data-width="640" data-height="360">
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/422/medium.webm?n=240463" type="video/webm" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/422/high.webm?n=240463" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/422/hls-playlist.m3u8?n=240463" type="application/x-mpegURL" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/422/hls-playlist.m3u8?n=240463" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/422/medium.mp4?n=240463" type="video/mp4" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/422/high.mp4?n=240463" />
</video>
</script>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>
  <div class="content">
    <div class="controls" data-role="player_controls" data-control-bar-text="Video jetzt starten">

      <span class="hint">Video</span>
      <div class="add_info_box empty title_empty description_empty">
  
  <p></p>
</div>
</div>    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="contentText">
            <p class="non_js_video">
              <a class="hint" href="/718/videos/2422">Video ansehen</a>
            </p>
            <p>


<b>22.57 Uhr</b><br>Eine starke Explosion am Bahnhof.<b><br></b><b><br></b><b>22.59 Uhr</b><br>Eine
 weitere, sehr heftige Explosion am Bahnhof. Ein Munitionszug, der auf 
einem Nebengleis des Bahnhofes abgestellt war, geht in die Luft. Den
 Bahnhof hat es an sich schwer getroffen. Er liegt mitten im Zielgebiet.
 Gleise ragen aufrecht in den Himmel, überall aufgerissene Straßen und 
kaputte Gebäude.





</p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10578" class="page text_position_left chapter_beginning" data-template="background_image" data-id="240464" data-chapter-id="50557">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_15306" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Kurz nach 23 Uhr – Der Angriff endet, das Inferno beginnt</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/306/v1/medium/Potsdam_Ansichten007.JPG?1555095151" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/306/v1/print/Potsdam_Ansichten007.JPG?1555095151" src="" />
        </div>
        <div class="contentText">
          <p>
Der koordinierte Angriff auf Potsdam ist beendet, der „Master Bomber“ dreht ab und verlässt das Zielgebiet. Die
 Detonationen werden weniger. Die Lancaster NG 130 ist jetzt schon 
einige Kilometer von Potsdam entfernt. Doch dann ein Angriff eines 
deutschen Abfangjägers. Die Maschine wird vom Hauptverband abgedrängt. 
Der englische Bomber übersteht den Angriff jedoch ohne Schäden und 
findet schnell wieder Anschluss.<br><br>Als keine Bomben mehr auf Potsdam niedergehen, öffnet Hauptmann <b>Dr. Brauer </b>die
 Tür des Schutzkellers in der Gardes-du-Corps-Kaserne. Mauertrümmer 
versperren den Ausgang und erschweren den Weg nach draußen. „Verworrene 
Rufe von links und rechts“, „angstvolles Rufen weiter vorn, wo die 
Frauen und Kinder saßen“. Eingeschlossene werden befreit und auch die 
rund 200 Frauen und Kinder, die in einem größeren Raum in der Kaserne 
untergebracht waren, sind alle wohlbehalten. Lediglich ein „Soldat liegt
 mit gebrochenen Knochen im Treppenflur. Ihn hatte ein Luftstoß erfasst 
und in den Kellerflur geschmettert“. Schwerverletzt, aber immerhin 
lebend. <br><br>(Foto: 
Kriegszerstörungen der Potsdamer Innenstadt nach dem

Angriff.)<br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10633" class="page hide_title text_position_left" data-template="text_page" data-id="240465" data-chapter-id="50557">
    <div class="blackLayer"></div>
<div class="content_and_background text_page sticky_inline_image no_background_image invert_text">
  <div class="backgroundArea">
    <div class="background background_image image_none" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
    <div class="fixed_header_area">
      <div class="page_header_wrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Martin Petrzak</span>
            <span class="subtitle"></span>
          </h2>
        </div>
      </div>
    </div>
  </div>
  <div class="content scroller inline_text_position_right">
    <div>
      <div class="contentWrapper">
        <div class="page_spacer"></div>
        <div class="contentInnerWrapper">
          <div class="content_background_layer"></div>
          <div class="page_header">
            <div class="header_background_layer" style="opacity: 1.0"></div>
            <h2>
              <span class="tagline"></span>
              <span class="title">Martin Petrzak</span>
              <span class="subtitle"></span>
            </h2>
            
          </div>
          <div class="contentText">
            <h3>
              <span class="text_title"></span>
            </h3>
            <a  href="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/293/v1/large/petrzak3.JPG?1555081993" target="_blank" class="inline_image 
              allow_fullscreen">
              <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/293/v1/medium/petrzak3.JPG?1555081993" alt="Petrzak3" />
                <div class="inline_image_text"><span>Zeitzeuge Martin Petrzak im Jahr 2015. (Foto: Carola Hein)</span></div>
              <div class="bigscreen_toggler" tabindex="4" title="Ansicht vergrößern">Vollbild</div>
            </a>
            <p>
              <br>
<br><br>Bei <b>Martin Petrzak</b>
 muss es jetzt schnell gehen. „Auf ein Haus in der Schützenstraße 
unmittelbar über dem Eiskeller ist eine Bombe gefallen“. Raus aus dem 
Keller, aber „die Wohnung ist nur noch ein Trümmerhaufen“. Am Bahnhof „kracht, donnert und blitzt der explodierende Munitionszug“. Über die 
inzwischen völlig zugewucherte Treppe gelangt die Familie auf den 
Telegrafenberg. Bäume brennen wie Fackeln. Aber sie müssen da durch. 
Hoch zum Einsteinturm. Opa Robert Geitner arbeitet dort im 
Wissenschaftspark als Gärtner und bewohnt ein Häuschen neben dem 
Einsteinturm. Einstein selbst hatte ihn eingestellt. <br>
<br>Der aufgewirbelte Schutt der zweiten Bombe hatte den Keller, in dem <b>Werner M.</b> sitzt, wieder zugeschüttet. 14 Menschen sterben neben den beiden Brüdern in dem ehemaligen dreistöckigen Haus am Wilhelmplatz.<b><br></b><b><br></b><b><br></b><b>Karl-Heinz Blank</b>
 und seine Kameraden in Potsdam sind zur gleichen Zeit ratlos. Sie haben
 den Angriff im Schutz der Langen Brücke überlebt. Im Stadtzentrum 
explodieren ständig Zeitzünderbomben. Sie wissen nicht, wie es weiter 
gehen soll – und bleiben einfach sitzen.<br><br>
<b>Dorothea Günther</b>, ihr Mann Martin und der 
Untermieter lösen sich aus ihrer Umklammerung unter dem Türrahmen im 
Keller. Das noch ungeborene Kind in ihrem Bauch „tobt und strampelt“. 
Sie setzen sich zu den übrigen Hausbewohnern. Eine Frau beginnt, Leinen 
in Streifen zu reißen, um Verbandsmaterial zu erhalten. Absurd: dieses 
reißende Geräusch treibt die werdende Mutter nach all dem infernalischen
 Lärm an den Rand der Verzweiflung.<br><br>In der Friedrich-Ebert-Straße treibt der Luftschutzwart <b>Ilse Peinert</b>
 und die anderen Unverletzten an die Luft: „Alles raus, was helfen 
kann“. Doch Ilse Peinert ist wie gelähmt. Draußen tobt jetzt das 
Inferno, immer mehr Schutzsuchende drängen in den überfüllten Keller – 
man rückt zusammen.

<br>
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="image_fullscreen_view">
    <div class="image_fullscreen_wrapper">
      <div class="image_fullscreen_inner_wrapper">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/293/v1/large/petrzak3.JPG?1555081993" alt="Petrzak3" />
        <div class="inline_image_text"><span>Zeitzeuge Martin Petrzak im Jahr 2015. (Foto: Carola Hein)</span></div>
      </div>
    </div>
    <div class="close_button" tabindex="4" title="Schließen">
      <div class="label">
        Schließen
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10554" class="page text_position_left" data-template="background_image" data-id="240466" data-chapter-id="50557">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_15291" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Die Flieger verlassen Potsdam</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/291/v1/medium/rueckflug.JPG?1555081613" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/291/v1/print/rueckflug.JPG?1555081613" src="" />
        </div>
        <div class="contentText">
          <p>
<b>23.15 Uhr</b><b><br></b>Britische Bomber starten jetzt 
einen Angriff auf die Reichshauptstadt Berlin. Es ist Ablenkungsangriff,
 um den Heimflug der Bomber zu sichern. Bis 23.21 Uhr fliegen sechzig 
zweimotorige Bomber („Mosquitos“) Angriffe auf die Stadt. Ein 
Großteil der Bomberflotte, die Potsdam angegriffen hat, ist derweil 
schon über Halberstadt. Dort gerät die NG 130 wieder ins Visier 
deutscher Luftabwehr. Doch die Flak richtet keinen Schaden an.<b><br></b><b><br></b><b>23.16 Uhr</b><br>Der letzte britische Flieger verlässt den Luftraum über Potsdam.

</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10634" class="page text_position_left" data-template="background_image" data-id="240467" data-chapter-id="50557">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_15294" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">23.30 Uhr - Trümmer und Flammen</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/294/v1/medium/digimaz_c_1100.JPG?1555082919" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/294/v1/print/digimaz_c_1100.JPG?1555082919" src="" />
        </div>
        <div class="contentText">
          <p>
Die Sirenen für die Entwarnung funktionieren nicht. Dennoch verlassen
 jetzt viele Menschen in Potsdam die Luftschutzbunker. Auch <b>Eva Bidder</b> treibt es nach draußen. Was sie sieht, sind „nichts als Trümmer und Scherben“.<br><br>
<b>Hans-Werner Mihan</b>
 kontrolliert zusammen mit den anderen ihren Unterstand und wagt sich 
dann nach draußen. „Größere Schäden sind nicht zu erkennen“. Er schlägt 
sich durch bis zur Junkerstraße (heute Gutenbergstraße). Dort bietet 
sich ein Bild der Zerstörung. Der Bassinplatz ein Trümmerfeld, übersät 
mit Bombenkratern.



<br><br>Hauptmann <b>Dr. Brauer </b>und
 weitere Soldaten kontrollieren nun jeden Raum in der 
Gardes-du-Corps-Kaserne. Gab es doch Verluste? Schließlich ist ganz in 
der Nähe eine Mine explodiert. Dann müssen sie „herzlich lachen“. Der 
Raum, in dem die 100 Todeskandidaten untergebracht waren, ist 
menschenleer; der Notausgang offen. „Ein gutes, ein tröstliches 
Zeichen“, findet Brauer.<br><br>Auch<b>&nbsp;Ursula Radke</b> kann 
ihr Glück nicht fassen. Ihr und ihrem Kind ist nichts passiert. Zusammen
 mit anderen verlässt sie den Keller, um „in der Nachbarschaft Hilfe zu 
leisten“. Weit kommen sie nicht. Überall ist Feuer. Die Frauenklinik in der 
Behlertstraße ist getroffen und brennt. Rauch und Trümmer machen es für 
die junge Mutter jedoch unmöglich „an die Brandstelle heranzukommen“.<br><br><b>Wolfgang Heese</b>
 ist über die Lange Brücke gekommen, passiert jetzt die 
Bittschriftenlinden am brennenden Stadtschloss und rennt weiter zum 
Wilhelmplatz. Dort trifft er auf Hans Friedrich, Oberbürgermeister von 
Potsdam. Dieser hat Tränen in den Augen. Doch Heese muss weiter. Muss 
zum Krankenhaus und dort ein Fahrzeug für Verletztentransporte 
organisieren.Im Luftschutzraum in der Kaiser-Wilhelm-Straße „zerrt die Ungewissheit an den Nerven“. Ist das jetzt das Ende des 
Angriffs oder folgt eine zweite Welle?&nbsp;</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10555" class="page text_position_left" data-template="video" data-id="240468" data-chapter-id="50557">
    <div class="blackLayer"></div>
<div class="content_and_background videoPage">
  <div class="page_header">
    <h2 class="no-tagline">
      <span class="tagline"></span>
      <span class="title">„Wir wären sonst verbrannt“</span>
      <span class="subtitle"></span>
    </h2>
    <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/423/v1/medium/poster-0.JPG" data-printsrc="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/423/v1/print/poster-0.JPG" src="" />
  </div>
  <div class="backgroundArea">
    <div class="videoWrapper">
      <script type="text/html" data-template="video" data-video-width="640" data-video-height="360">
  <video class="player video-js video-viewport vjs-default-skin" preload="none" data-poster="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/423/v1/medium/poster-0.JPG" data-large-poster="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/423/v1/large/poster-0.JPG" data-width="640" data-height="360">
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/423/medium.webm?n=240468" type="video/webm" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/423/high.webm?n=240468" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/423/hls-playlist.m3u8?n=240468" type="application/x-mpegURL" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/423/hls-playlist.m3u8?n=240468" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/423/medium.mp4?n=240468" type="video/mp4" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/423/high.mp4?n=240468" />
</video>
</script>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>
  <div class="content">
    <div class="controls" data-role="player_controls" data-control-bar-text="Video jetzt starten">

      <span class="hint">Video</span>
      <div class="add_info_box empty title_empty description_empty">
  
  <p></p>
</div>
</div>    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="contentText">
            <p class="non_js_video">
              <a class="hint" href="/718/videos/2423">Video ansehen</a>
            </p>
            <p>
<b>Horst Goltz</b> und andere Hitlerjungen sollen „die 
zerstörte Telefonleitung zwischen der Kreisleitung der NSDAP am 
Wilhelmplatz Nord und dem Polizeipräsidium in der Priesterstraße 
wiederherstellen“. Der Versuch schlägt fehl, die Jungen kehren zurück, 
da „außer der Nordseite alle übrigen Seiten des Wilhelmplatzes in 
Flammen stehen“. Auch brennen viele Häuser zwischen dem Kanal und der 
Breiten Straße bis hin zur Garnisonkirche. Er selbst schützt sich mit 
einer nassen Matratze auf dem Rücken vor der Hitze und den Flammen.

</p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10636" class="page hide_title text_position_left no_text_content" data-template="before_after" data-id="240469" data-chapter-id="50557">
    <div class="blackLayer"></div>
<div class="content_and_background beforeAfterPage">
  <div class="close_button text_hidden_only" tabindex="4" title="Vorher/Nachher-Ansicht verlassen und Text einblenden">
    <div class="label">
      Schließen
    </div>
  </div>

  <div class="backgroundArea">
    <div class="videoWrapper">
      <div class="before_after_container">
        <div class="before_after">
          <div class="before_wrapper">
            <div class="background background_image image_15296 before_image" style="padding-top: 131.11342351716962%; width: 100%; background-position: 0 0" data-width="961" data-height="1260"></div>
          </div>
          <div class="after_wrapper">
            <div class="background background_image image_15297 after_image" style="padding-top: 142.75037369207772%; width: 100%; background-position: 0 0" data-width="1338" data-height="1910"></div>
          </div>
        </div>
      </div>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>

  <div class="content">
    <div class="controls" data-role="player_controls">
      <span class="hint">Vorher/Nacher Ansicht</span>
      <div class="add_info_box title_empty">
  
  <p>
Blick von der Freundschaftsinsel auf die zerstörte Heilig-Geist-Kirche- 1933 und 1945 nach dem Angriff. (Potsdam Museum)<br></p>
</div>
      <div class="vjs-control-bar view-control">
        <div class="play_button vjs-controls vjs-default-skin vjs-player">
          <a class="vjs-play-control vjs-play vjs-control" tabindex="4" title="Vorher/Nachher-Ansicht starten"><span></span></a>
        </div>
        <div class="control_bar_text">
          Vorher/Nachher-Ansicht starten
        </div>
      </div>
    </div>

    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="page_header">
            <h2 class="no-tagline">
              <span class="tagline"></span>
              <span class="title">Zerstörte Heilig-Geist-Kirche</span>
              <span class="subtitle"></span>
            </h2>
            
          </div>
          <div class="contentText">
            <p></p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10638" class="page text_position_left" data-template="background_image" data-id="240470" data-chapter-id="50557">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_15300" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Feuer an der Garnisonkirche</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/300/v1/medium/Garnisonkirche_kaputt.JPG?1555090787" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/300/v1/print/Garnisonkirche_kaputt.JPG?1555090787" src="" />
        </div>
        <div class="contentText">
          <p>
Etwas weiter westlich wurde der Lange Stall an der Garnisonkirche 
getroffen. Er brennt. Die Kirche scheint auf den ersten Blick 
unversehrt. Pfarrer <b>Gerhard Schröder</b> entdeckt zunächst 
nur kleinere Brände. Der Gottesmann lässt Schläuche auf den Turm hieven,
 doch es kommt kein Wasser. Plötzlich trägt eine Windböe die lodernde 
Glut vom benachbarten Langen Stall auf das Kirchendach. Schröder, nichts
 Gutes ahnend, handelt geistesgegenwärtig. Es gelingt ihm, Inventar wie 
den Feldaltar, ein Kruzifix und Leuchter ins Freie zu retten. Er wird 
von anwesenden Soldaten beruhigt: Gefahr für die Kirche durch ein Feuer 
bestehe nicht. Kurz darauf brennt der Turm jedoch wie eine Fackel. Die 
Löscharbeiten der Kirche haben aber augenscheinlich keine Priorität. 
Ein Wehrmachtslöschtrupp steht untätig herum. Später brennt auch das 
Kirchenschiff. <br><br><br>
<b>Wolfgang Heese</b> hatte bei der Suche nach einem Fahrzeug 
für Krankentransporte Glück. Ihm und seinem Begleiter wird ein Mercedes-Krankenwagen gegeben. 
Umgehend machen sie sich auf den Rückweg. Über die Berliner Straße sind 
sie am Kanal entlanggefahren und wollen an der Garnisonkirche weiter zur
 Epilepten-Anstalt in der Alten Zauche. Doch an der Garnisonkirche geht 
es jetzt nicht mehr weiter. Die Kirche brennt und Kirchenglocken liegen 
auf der Straße. Zudem überall Trümmer. „Mehrere Versuche weiterzukommen 
scheitern“. <br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10639" class="page hide_title text_position_left no_text_content" data-template="video" data-id="240471" data-chapter-id="50557">
    <div class="blackLayer"></div>
<div class="content_and_background videoPage">
  <div class="page_header">
    <h2 class="no-tagline">
      <span class="tagline"></span>
      <span class="title">„Das war ein sehr dramatisches Erlebnis&quot;</span>
      <span class="subtitle"></span>
    </h2>
    <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/426/v1/medium/poster-0.JPG" data-printsrc="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/426/v1/print/poster-0.JPG" src="" />
  </div>
  <div class="backgroundArea">
    <div class="videoWrapper">
      <script type="text/html" data-template="video" data-video-width="640" data-video-height="360">
  <video class="player video-js video-viewport vjs-default-skin" preload="none" data-poster="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/426/v1/medium/poster-0.JPG" data-large-poster="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/426/v1/large/poster-0.JPG" data-width="640" data-height="360">
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/426/medium.webm?n=240471" type="video/webm" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/426/high.webm?n=240471" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/426/hls-playlist.m3u8?n=240471" type="application/x-mpegURL" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/426/hls-playlist.m3u8?n=240471" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/426/medium.mp4?n=240471" type="video/mp4" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/426/high.mp4?n=240471" />
</video>
</script>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>
  <div class="content">
    <div class="controls" data-role="player_controls" data-control-bar-text="Video jetzt starten">

      <span class="hint">Video</span>
      <div class="add_info_box">
  <h3>„Das war ein sehr dramatisches Erlebnis&quot;</h3>
  <p><b>Horst Goltz</b> erlebte den Bombenangriff als 15-Jähriger. Als die Garnisonkirche brannte, beobachtete er, wie der Turm in sich zusammenfiel.<br><br></p>
</div>
</div>    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="contentText">
            <p class="non_js_video">
              <a class="hint" href="/718/videos/2426">Video ansehen</a>
            </p>
            <p></p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10640" class="page text_position_left" data-template="text_page" data-id="240472" data-chapter-id="50557">
    <div class="blackLayer"></div>
<div class="content_and_background text_page   invert_text">
  <div class="backgroundArea">
    <div class="background background_image image_15312" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.46;"></div></div>
    <div class="fixed_header_area">
      <div class="page_header_wrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">„Ich bin durch die Hölle gelaufen“</span>
            <span class="subtitle"></span>
          </h2>
        </div>
      </div>
    </div>
  </div>
  <div class="content scroller inline_text_position_center">
    <div>
      <div class="contentWrapper">
        <div class="page_spacer"></div>
        <div class="contentInnerWrapper">
          <div class="content_background_layer"></div>
          <div class="page_header">
            <div class="header_background_layer" style="opacity: 0.46"></div>
            <h2>
              <span class="tagline"></span>
              <span class="title">„Ich bin durch die Hölle gelaufen“</span>
              <span class="subtitle"></span>
            </h2>
            <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/312/v1/medium/Luftbild_Lange_Br%C3%BCcke.JPG?1555180620" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/312/v1/print/Luftbild_Lange_Br%C3%BCcke.JPG?1555180620" src="" />
          </div>
          <div class="contentText">
            <h3>
              <span class="text_title"></span>
            </h3>
            <a  href="#" target="_blank" class="inline_image no_image_assigned
              allow_fullscreen">
              
                <div class="inline_image_text"></div>
              <div class="bigscreen_toggler" tabindex="4" title="Ansicht vergrößern">Vollbild</div>
            </a>
            <p>
              
Am Stadthaus 
schreit eine Frau mit angesengten Kleidern: „Ich bin durch die Hölle 
gelaufen“ – und meint die Französische Straße. Die Straße, in der auch 
das Elternhaus von <b>Ilse Peinert</b> steht. An ein 
Durchkommen vom Stadthaus bis zu den Eltern ist nicht zu denken. Doch da
 kommt schon der Vater. Mit angesengten Haaren, aber ansonsten – wie der
 Rest der Familie – unverletzt  sagt er lediglich: „Kind, nun sind wir 
bettelarm“. Nicht nur, dass das Haus zerstört ist. Das bisschen Habe, 
was zunächst gerettet schien, wird der Familie gestohlen.



<br>
<br>Für <b>Jürgen Zippel</b> ist es ein „Dante’sches Inferno“. 
&nbsp;Er macht sich auf zu seiner Wohnung. Feuer überall. „Von der 
Kaiserstraße und vom Alten Markt her fressen sich Brände in den Block 
hinein“. <br><br>Am Wilhelmplatz konnte sich <b>Werner M.</b>
 aus dem Keller befreien. Wie im Wahn rennt er nach Hause. Das Haus ist 
zerstört. Da ist „nichts mehr zu retten“. Wahllos sammelt er Sachen auf. „Lauter Quatsch“, was er im Schutt zu greifen bekommt: „Dessertteller 
und ein paar Kaffeetassen“. Um ihn herum brennt es. Dann hält ihn jemand
 am Fuß fest – zumindest denkt er das. Es wird warm in seinem Schuh.
 Er ist in einen Nagel getreten. <br><br><br>Hauptmann <b>Dr. Brauer </b>steht
 im Hof der Gardes-du-Corps-Kaserne. Jenseits der Garagen und 
des Kasernenbereiches sind alle Häuser wegrasiert, bis zum Wasser 
plattgewalzt. Er kann bis zum Bahnhof blicken: „Ein Feuermeer“. Von den
 nahen Flächenbränden droht höchste Gefahr durch Funkenflug, „wie 
Schneeflocken so dicht“. Der „ganze Himmel feuerrot“. Zusammen mit anderen Soldaten macht er sich auf die Suche nach 
Verschütteten. Die „ganze Burgstraße, kellerlose Häuser, hoffnungslos 
zerstört“. Das alte Zollhaus zerstört. Wenige Meter weiter kommt ihnen ein junges 
Mädchen weinend entgegen. Sie erzählt, dass sie auf dem Weg ins Kino war,
 als der Angriff begann. Ihre Eltern und Geschwister sind jedoch im 
Luftschutzraum verschüttet. Die Soldaten machen sich an die Arbeit, 
räumen Trümmer weg. Dann plötzlich ein Kinderschuh. „Meine kleine 
Schwester“, ruft das Mädchen. Schnell räumt man weitere Trümmer weg. 
Vergebens. „Über den Knien des Kindes liegt eine schwere halbe Hauswand,
 darüber der lose Schutt, kubikmeterweise“. <br><br>Der erste Gedanke von <b>Anneliese Sotschek</b>
 in der Wollestraße in Babelsberg gilt dem Großvater. Schnell in die 
Wohnung. Dort sind alle Fenster raus. Die Tür zum Schlafzimmer fehlt – 
sie liegt auf dem Bett. Darunter der Großvater. Die Decke hat er über 
den Kopf gezogen. Er zittert, aber er lebt.
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="image_fullscreen_view">
    <div class="image_fullscreen_wrapper">
      <div class="image_fullscreen_inner_wrapper">
      
        <div class="inline_image_text"></div>
      </div>
    </div>
    <div class="close_button" tabindex="4" title="Schließen">
      <div class="label">
        Schließen
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10579" class="page text_position_left no_text_content" data-template="before_after" data-id="240473" data-chapter-id="50557">
    <div class="blackLayer"></div>
<div class="content_and_background beforeAfterPage">
  <div class="close_button text_hidden_only" tabindex="4" title="Vorher/Nachher-Ansicht verlassen und Text einblenden">
    <div class="label">
      Schließen
    </div>
  </div>

  <div class="backgroundArea">
    <div class="videoWrapper">
      <div class="before_after_container">
        <div class="before_after">
          <div class="before_wrapper">
            <div class="background background_image image_15213 before_image" style="padding-top: 65.57562076749436%; width: 100%; background-position: 0 0" data-width="1772" data-height="1162"></div>
          </div>
          <div class="after_wrapper">
            <div class="background background_image image_15214 after_image" style="padding-top: 70.85714285714285%; width: 100%; background-position: 0 0" data-width="1400" data-height="992"></div>
          </div>
        </div>
      </div>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.13;"></div></div>
  </div>

  <div class="content">
    <div class="controls" data-role="player_controls">
      <span class="hint">Vorher/Nacher Ansicht</span>
      <div class="add_info_box">
  <h3>Das Stadtschloss in Trümmern</h3>
  <p>

Bis auf das Stadtschloss bleiben die anderen Schlösser und Gebäude in 
den Parks von den Bomben verschont. Jedoch werden die Garnisonkirche, 
der Lange Stall und das ganze Ensemble am Alten Markt, wie der Palast 
Barberini oder das Alte Rathaus, beschädigt und getroffen. Lediglich die
 Nikolaikirche kommt in dieser Nacht relativ unbeschadet davon.



</p>
</div>
      <div class="vjs-control-bar view-control">
        <div class="play_button vjs-controls vjs-default-skin vjs-player">
          <a class="vjs-play-control vjs-play vjs-control" tabindex="4" title="Vorher/Nachher-Ansicht starten"><span></span></a>
        </div>
        <div class="control_bar_text">
          Vorher/Nachher-Ansicht starten
        </div>
      </div>
    </div>

    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="page_header">
            <h2 class="no-tagline">
              <span class="tagline"></span>
              <span class="title"></span>
              <span class="subtitle"></span>
            </h2>
            
          </div>
          <div class="contentText">
            <p></p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10642" class="page hide_title text_position_left" data-template="background_image" data-id="240474" data-chapter-id="50557">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_15305" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.99;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Heftige Schäden in der Altstadt</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/305/v1/medium/digimaz_c_1106.JPG?1555093910" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/305/v1/print/digimaz_c_1106.JPG?1555093910" src="" />
        </div>
        <div class="contentText">
          <p>
Die Familie des Schlossaufseher <b>Max Nitsch</b> verlässt 
das riesige Gewölbe mit den dicken Eichenfässern. Als sie aus dem 
sichersten Schutzraum der ganzen Stadt ins Freie treten, brennt es 
lichterloh. Der ganze Flügel in dem sie ihr Zuhause hatten ist weg. <br><br>
Vom Neuen Palais aus, sieht die Familie des Schlösserverwalters <b>Kühn</b>
 Rauschschwaden über der Innenstadt. Wenig später kommen schon die 
ersten Obdachlosen in Richtung des gewaltigen Schlosses im Park 
Sanssouci und suchen hier Zuflucht.<br><br>
Die historische Altstadt südlich des Stadtkanals ist durch das 
Bombardement zu über 50 Prozent zerstört. Auf der anderen Seite der 
Havel sind die Schäden noch heftiger. Die Bahnanlagen sind schwer 
getroffen, fast alle Gebäude zerstört. Der Blick in Richtung Süden zur 
Leipziger Straße/ Brauhausberg offenbart einem das ganze Ausmaß des 
Infernos. Ein einziger qualmender Trümmerhaufen. <br><br>
Massive Schäden gibt es auch bei den medizinischen Einrichtungen zu 
beklagen. Sowohl das Josefs- als auch das Städtische Krankenhaus sind 
von Bombentreffern nicht verschont geblieben.


Und das Schloss Sanssouci? Hunderte drängen „noch in der Nacht zum Park 
und blieben sogar dort, als fühlten sie sich hier geborgen“. Die Anlagen
 und Gebäude im Park bleiben von den Bomben verschont. Lediglich ein 
großer Krater an der Villa Illaire ist auszumachen.

<br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10643" class="page hide_title text_position_left no_text_content" data-template="video" data-id="240475" data-chapter-id="50557">
    <div class="blackLayer"></div>
<div class="content_and_background videoPage">
  <div class="page_header">
    <h2 class="no-tagline">
      <span class="tagline"></span>
      <span class="title">Tote am Leipziger Dreieck</span>
      <span class="subtitle"></span>
    </h2>
    <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/425/v1/medium/poster-0.JPG" data-printsrc="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/425/v1/print/poster-0.JPG" src="" />
  </div>
  <div class="backgroundArea">
    <div class="videoWrapper">
      <script type="text/html" data-template="video" data-video-width="640" data-video-height="360">
  <video class="player video-js video-viewport vjs-default-skin" preload="none" data-poster="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/425/v1/medium/poster-0.JPG" data-large-poster="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/425/v1/large/poster-0.JPG" data-width="640" data-height="360">
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/425/medium.webm?n=240475" type="video/webm" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/425/high.webm?n=240475" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/425/hls-playlist.m3u8?n=240475" type="application/x-mpegURL" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/425/hls-playlist.m3u8?n=240475" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/425/medium.mp4?n=240475" type="video/mp4" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/425/high.mp4?n=240475" />
</video>
</script>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>
  <div class="content">
    <div class="controls" data-role="player_controls" data-control-bar-text="Video jetzt starten">

      <span class="hint">Video</span>
      <div class="add_info_box">
  <h3>Tote am Leipziger Dreick</h3>
  <p>„Im Keller hörte man, wie die Menschen irgendwie versuchten sich zu befreien“: Horst Goltz berichtet vom Anblick am Leipziger Dreieck und am Brauhausberg.<br></p>
</div>
</div>    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="contentText">
            <p class="non_js_video">
              <a class="hint" href="/718/videos/2425">Video ansehen</a>
            </p>
            <p></p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10645" class="page hide_title text_position_left no_text_content" data-template="before_after" data-id="240476" data-chapter-id="50557">
    <div class="blackLayer"></div>
<div class="content_and_background beforeAfterPage">
  <div class="close_button text_hidden_only" tabindex="4" title="Vorher/Nachher-Ansicht verlassen und Text einblenden">
    <div class="label">
      Schließen
    </div>
  </div>

  <div class="backgroundArea">
    <div class="videoWrapper">
      <div class="before_after_container">
        <div class="before_after">
          <div class="before_wrapper">
            <div class="background background_image image_15307 before_image" style="padding-top: 71.59479808350446%; width: 100%; background-position: 0 0" data-width="1461" data-height="1046"></div>
          </div>
          <div class="after_wrapper">
            <div class="background background_image image_15308 after_image" style="padding-top: 71.33105802047781%; width: 100%; background-position: 0 0" data-width="1465" data-height="1045"></div>
          </div>
        </div>
      </div>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.25;"></div></div>
  </div>

  <div class="content">
    <div class="controls" data-role="player_controls">
      <span class="hint">Vorher/Nacher Ansicht</span>
      <div class="add_info_box">
  <h3>Zerstörtes Potsdam</h3>
  <p>Blick vom Lustgarten auf das Potsdamer Stadtschloss – vor und nach dem Angriff am 14. April. (Fotos: Potsdam Museum)<br></p>
</div>
      <div class="vjs-control-bar view-control">
        <div class="play_button vjs-controls vjs-default-skin vjs-player">
          <a class="vjs-play-control vjs-play vjs-control" tabindex="4" title="Vorher/Nachher-Ansicht starten"><span></span></a>
        </div>
        <div class="control_bar_text">
          Vorher/Nachher-Ansicht starten
        </div>
      </div>
    </div>

    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="page_header">
            <h2 class="no-tagline">
              <span class="tagline"></span>
              <span class="title">Zerstörtes Stadtschloss</span>
              <span class="subtitle"></span>
            </h2>
            
          </div>
          <div class="contentText">
            <p></p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10646" class="page hide_title text_position_left" data-template="text_page" data-id="240477" data-chapter-id="50557">
    <div class="blackLayer"></div>
<div class="content_and_background text_page  no_background_image invert_text">
  <div class="backgroundArea">
    <div class="background background_image image_none" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
    <div class="fixed_header_area">
      <div class="page_header_wrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Horst Wedell</span>
            <span class="subtitle"></span>
          </h2>
        </div>
      </div>
    </div>
  </div>
  <div class="content scroller inline_text_position_center">
    <div>
      <div class="contentWrapper">
        <div class="page_spacer"></div>
        <div class="contentInnerWrapper">
          <div class="content_background_layer"></div>
          <div class="page_header">
            <div class="header_background_layer" style="opacity: 1.0"></div>
            <h2>
              <span class="tagline"></span>
              <span class="title">Horst Wedell</span>
              <span class="subtitle"></span>
            </h2>
            
          </div>
          <div class="contentText">
            <h3>
              <span class="text_title"></span>
            </h3>
            <a  href="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/309/v1/large/0IEW901R.JPG?1555096391" target="_blank" class="inline_image 
              allow_fullscreen">
              <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/309/v1/medium/0IEW901R.JPG?1555096391" alt="0iew901r" />
                <div class="inline_image_text"><span>Zeitzeuge Horst Wedell. (Foto: Christel Köster)</span></div>
              <div class="bigscreen_toggler" tabindex="4" title="Ansicht vergrößern">Vollbild</div>
            </a>
            <p>
              
Nachdem das Bombardement aufgehört hat, schnappt die&nbsp; Mutter von <a rel="nofollow" target="_blank" href="http://www.maz-online.de/Lokales/Potsdam/Blindgaenger-in-Potsdam/Die-Nacht-von-Potsdam/Flucht-in-den-Splittergraben"><b>Horst Wedell</b> </a>ihre
 beiden Kinder und macht sich auf den Weg zurück in ihre Wohnung in der 
Paetowstraße. Ein bizarrer Anblick: Die Häuser in der Paetowstraße 
stehen in Flammen. Die Wände des Wohnhauses der Familie Wedell sind „bereits zusammengefallen“, aber „die Treppen sind noch in Ordnung“. Der
 Zehnjährige geht in die Küche und versucht „seine Schulmappe aus den 
Trümmern zu ziehen“. Es gilt „zu retten, was noch zu retten“ ist. Auch 
aus dem Keller wollen sie noch „Dinge herausholen“. Dann plötzlich das 
Gerücht, dass ein zweiter Angriff folgt. Die drei flüchten in den Wald, 
aber es kommt kein Bomber mehr.

<br><br>

<b>Wolfgang Heese</b> und sein Begleiter sind jetzt endlich beim 

Krankenhaus. Ihnen bietet sich „ein grausames Bild“. Die Garagen der
 Kleintransporter sind zerstört, keine Fahrzeuge mehr fahrtüchtig. Zudem
 liegen überall auf dem Gelände getötete Menschen mit Bettlaken 
zugedeckt.<br><br>Im Keller in der Saarmunder Straße, in dem <b>Renate Jungmann</b>
 sich aufhält, kann man kaum atmen. Jeder presst sich ein nasses Tuch vor
 den Mund. Mit Stangen eines Bettgestells wird versucht, ein Luftloch zu
 schaffen. Plötzlich vernehmen die Eingeschlossen Stimmen. „Hilfe“, 
rufen sie – und haben Glück. Jungen der gegenüberliegenden 
Kadettenanstalt durchkämmen die Straßen und suchen Überlebende. Renate 
Jungmann wird als erstes gerettet. Zwanzig Menschen finden in dieser 
Nacht neben ihr den Tod. <br><br>
Nahe der Jutefabrik ist der Großvater von <b>Hannelore Wagner</b>
 aus dem Keller ans Ufer der Nuthe getreten und sieht, wie sein 
Lebenswerk – eine kleine Bootswerft auf der gegenüberliegenden Seite 
– abbrennt. Auch das Zuhause der Familie, das Pförtnerhaus, ist kaputt. Die jungen Mütter aus der Behlertstraße wurden von jungen SS-Männern ins Stadthaus in die Nauener Straße gebracht. <b><br></b><b><br></b><b>Hildegard H.</b>
 fängt an zu weinen. Die Ungewissheit über das Schicksal ihres kleinen 
Sohnes ist groß. Doch dann die Erleichterung: Schwestern aus dem 
Krankenhaus kommen und berichten,&nbsp; „dass alle Kinder gerettet sind“. Ihr 
wird ein Kind auf den Arm gegeben. Sie macht den Säugling sauber, 
befreit es „von dem ganzen Staub und Kalk“. Da hört sie ihren Namen. 
Eine Schwester kommt auf sie zu – mit Manfred. Sie hat ein fremdes Kind 
auf den Armen, aber „zum Glück standen die Namen auf dem Bändchen am 
Handgelenk“.

<br><br>
<b>0.18 Uhr</b><b><br></b>Lancaster NG 
130 erreicht Koblenz. Von hier aus geht es direkt in 
Richtung England. Knapp anderthalb Stunden später überfliegt der Bomber 
den Kanal, erreicht zehn Minuten später Eastbourne und dreht in Richtung
 Ausgangsbasis. Gegen 3 Uhr setzt NG 130 unversehrt wieder auf der 
Landebahn am  heimatlichen Stützpunkt in Wratting Common.Nach und nach kommen jetzt die letzten britischen Flieger zurück in ihre Stützpunkte. Die Piloten schreiben ihre Berichte.&nbsp;

<br>
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="image_fullscreen_view">
    <div class="image_fullscreen_wrapper">
      <div class="image_fullscreen_inner_wrapper">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/309/v1/large/0IEW901R.JPG?1555096391" alt="0iew901r" />
        <div class="inline_image_text"><span>Zeitzeuge Horst Wedell. (Foto: Christel Köster)</span></div>
      </div>
    </div>
    <div class="close_button" tabindex="4" title="Schließen">
      <div class="label">
        Schließen
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10573" class="page text_position_left" data-template="background_image" data-id="240478" data-chapter-id="50557">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_15215" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.71;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Fast 1600 Tote - und eine zerstörte Stadt</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/215/v1/medium/digimaz_c_1114.JPG?1554818061" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/215/v1/print/digimaz_c_1114.JPG?1554818061" src="" />
        </div>
        <div class="contentText">
          <p>
In Potsdam herrscht das Inferno. Der Großteil der Bomben ging in einer 
knappen halben Stunde zwischen 22:40 und kurz nach 23 Uhr auf die Stadt 
nieder. Über 1700 Tonnen Bomben legten vor allem den Bahnhof und die 
Gleisanlagen in Schutt und Asche.


Insgesamt werden in dieser Nacht 1593 Menschen in Potsdam direktes Opfer des Luftangriffs und der Flammen nach dem Bombardement. Fast 1000 Gebäude in der Innenstadt sind vollständig zerstört, 60.000 Menschen werden obdachlos. <br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
    
<div class="scroll_next_indicator scroll_indicator indicator" data-direction="down">
  Scrollen, um weiterzulesen
</div>

<div class="hidden_text_indicator indicator">
  Wischen, um Text einzublenden
</div>

</div>
  
  <section class="overview">
  <div class="content">
    <a class="close button">
      <span class="label">Schließen</span>
    </a>
    <h2>Übersicht</h2>

    <a class="overview_scroll_indicator left button"
       tabindex="1"
       title="Nach links scrollen">
      <span class="hint">Nach links scrollen</span>
    </a>

    <div class="wrapper">
      <div class="scroller">
        
    <div class="ov_chapter">
        <span class="heading-5">Kapitel 1</span>
      <span class="heading-4">Intro</span>
      <a class="ov_page background_image" data-link="240432" href="#10550">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/169/v1/thumbnail_overview_desktop/Das-Protokoll-der-Bombennacht-in-Potsdam.JPG?1554795234" alt="Das protokoll der bombennacht in potsdam" />
    <div class="pictogram"></div>
</a><a class="ov_page embedded_video" data-link="240433" href="#10569">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/170/v1/thumbnail_overview_desktop/2019-04-09_09_42_11-Potsdam__Timeline_der_Bombardierung_am_14.04.1945.JPG?1554795759" alt="2019 04 09 09 42 11 potsdam  timeline der bombardierung am 14.04.1945" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
        <span class="heading-5">Kapitel 2</span>
      <span class="heading-4">Vor dem Angriff</span>
      <a class="ov_page background_image" data-link="240434" href="#10551">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/194/v1/thumbnail_overview_desktop/01-ueberflug-vor-angriff.JPG?1554803038" alt="01 ueberflug vor angriff" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="240435" href="#10570">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/172/v1/thumbnail_overview_desktop/Potsdam-1933.JPG?1554796036" alt="Potsdam 1933" />
    <div class="pictogram"></div>
</a><a class="ov_page text_page" data-link="240436" href="#10571">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/174/v1/thumbnail_overview_desktop/Fliegeralarm.JPG?1554797385" alt="Fliegeralarm" />
    <div class="pictogram"></div>
</a><a class="ov_page text_page" data-link="240437" href="#10574">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/210/v1/thumbnail_overview_desktop/0MBZPOOR.JPG?1554814868" alt="0mbzpoor" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
        <span class="heading-5">Kapitel 3</span>
      <span class="heading-4">Start der Bomber</span>
      <a class="ov_page background_image" data-link="240438" href="#10575">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/212/v1/thumbnail_overview_desktop/Avro_Lancaster_B_Mk_II_ExCC.JPG?1554816377" alt="Avro lancaster b mk ii excc" />
    <div class="pictogram"></div>
</a><a class="ov_page text_page" data-link="240439" href="#10552">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/310/v1/thumbnail_overview_desktop/2019-04-12_21_15_08-Angriff_auf_Potsdam__Hinflug%C2%A0%E2%80%93_Google_My_Maps.JPG?1555096560" alt="2019 04 12 21 15 08 angriff auf potsdam  hinflug%c2%a0%e2%80%93 google my maps" />
    <div class="pictogram"></div>
</a><a class="ov_page text_page" data-link="240440" href="#10577">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/219/v1/thumbnail_overview_desktop/Garni1086.JPG?1554823048" alt="Garni1086" />
    <div class="pictogram"></div>
</a><a class="ov_page before_after" data-link="240441" href="#10580">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/224/v1/thumbnail_overview_desktop/Garnisonkirche_kaputt.JPG?1554824122" alt="Garnisonkirche kaputt" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
        <span class="heading-5"></span>
      <span class="heading-4"></span>
      <a class="ov_page background_image" data-link="240442" href="#10581">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/257/v1/thumbnail_overview_desktop/Avro_Lancaster_Mk_1_ExCC.JPG?1554907820" alt="Avro lancaster mk 1 excc" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
        <span class="heading-5">Kapitel 4</span>
      <span class="heading-4">Fliegeralarm</span>
      <a class="ov_page text_page" data-link="240443" href="#10553">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/258/v1/thumbnail_overview_desktop/Ilse-505.JPG?1554908057" alt="Ilse 505" />
    <div class="pictogram"></div>
</a><a class="ov_page before_after" data-link="240444" href="#10597">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/260/v1/thumbnail_overview_desktop/Nachher_FS17111.JPG?1554908372" alt="Nachher fs17111" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="240445" href="#10596">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/261/v1/thumbnail_overview_desktop/Jutefabrik_4.JPG?1554908646" alt="Jutefabrik 4" />
    <div class="pictogram"></div>
</a><a class="ov_page text_page" data-link="240446" href="#10598">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/262/v1/thumbnail_overview_desktop/0JSXQGBR.JPG?1554909140" alt="0jsxqgbr" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
        <span class="heading-5"></span>
      <span class="heading-4"></span>
      <a class="ov_page text_page" data-link="240447" href="#10599">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/264/v1/thumbnail_overview_desktop/GiselaBohl_Zeitzeugin_1945_und_2018_in_ihrer_Wohnung_in_Waldstadt-0693.JPG?1554990105" alt="Giselabohl zeitzeugin 1945 und 2018 in ihrer wohnung in waldstadt 0693" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="240448" href="#10602">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/265/v1/thumbnail_overview_desktop/0KAHA9WR.JPG?1554990706" alt="0kaha9wr" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="240449" href="#10609">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/266/v1/thumbnail_overview_desktop/B_1664601.JPG?1554991734" alt="B 1664601" />
    <div class="pictogram"></div>
</a><a class="ov_page text_page" data-link="240450" href="#10610">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/267/v1/thumbnail_overview_desktop/0IEW8XRR.JPG?1554992174" alt="0iew8xrr" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
        <span class="heading-5"></span>
      <span class="heading-4"></span>
      <a class="ov_page background_image" data-link="240451" href="#10611">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/268/v1/thumbnail_overview_desktop/sanssouci_40er_Jahre.JPG?1554993036" alt="Sanssouci 40er jahre" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
        <span class="heading-5">Kapitel 5</span>
      <span class="heading-4">Die Bomben fallen</span>
      <a class="ov_page background_image" data-link="240452" href="#10600">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/269/v1/thumbnail_overview_desktop/2019-04-11_16_39_07-Kopie_von_Angriff_auf_Potsdam__Hinflug%C2%A0%E2%80%93_Google_My_Maps.JPG?1554993696" alt="2019 04 11 16 39 07 kopie von angriff auf potsdam  hinflug%c2%a0%e2%80%93 google my maps" />
    <div class="pictogram"></div>
</a><a class="ov_page video" data-link="240453" href="#10601">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/270/v1/thumbnail_overview_desktop/2019-04-11_17_28_02-4221402001_4170616248001_4170600088001.mp4.JPG?1554996520" alt="2019 04 11 17 28 02 4221402001 4170616248001 4170600088001.mp4" />
    <div class="pictogram"></div>
</a><a class="ov_page text_page" data-link="240454" href="#10612">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/271/v1/thumbnail_overview_desktop/US_Bomber_%C3%BCber_Berlin_hono.JPG?1554997069" alt="Us bomber %c3%bcber berlin hono" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="240455" href="#10613">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/272/v1/thumbnail_overview_desktop/Lange_Br%C3%BCcke_1945_2.JPG?1555000884" alt="Lange br%c3%bccke 1945 2" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
        <span class="heading-5"></span>
      <span class="heading-4"></span>
      <a class="ov_page embedded_video" data-link="240456" href="#10614">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/273/v1/thumbnail_overview_desktop/2019-04-11_18_51_28-Der_Mythos_Wind_beim_Angriff_auf_Potsdam_1945_-_YouTube.JPG?1555001511" alt="2019 04 11 18 51 28 der mythos wind beim angriff auf potsdam 1945   youtube" />
    <div class="pictogram"></div>
</a><a class="ov_page text_page" data-link="240457" href="#10615">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/274/v1/thumbnail_overview_desktop/0IEWBLJR.JPG?1555004154" alt="0iewbljr" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="240458" href="#10616">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/275/v1/thumbnail_overview_desktop/Lancaster_I_NG128_Dropping_Load_-_Duisburg_-_Oct_14_-_1944.JPG?1555004768" alt="Lancaster i ng128 dropping load   duisburg   oct 14   1944" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="240459" href="#10617">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/276/v1/thumbnail_overview_desktop/blindgaenger_karte.JPG?1555008506" alt="Blindgaenger karte" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
        <span class="heading-5"></span>
      <span class="heading-4"></span>
      <a class="ov_page background_image" data-link="240460" href="#10618">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/277/v1/thumbnail_overview_desktop/Winzerberg-Bunker.JPG?1555009840" alt="Winzerberg bunker" />
    <div class="pictogram"></div>
</a><a class="ov_page video" data-link="240461" href="#10619">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/278/v1/thumbnail_overview_desktop/2019-04-11_21_28_11-4221402001_4170626894001_4170600100001.mp4.JPG?1555010922" alt="2019 04 11 21 28 11 4221402001 4170626894001 4170600100001.mp4" />
    <div class="pictogram"></div>
</a><a class="ov_page text_page" data-link="240462" href="#10620">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/284/v1/thumbnail_overview_desktop/DSC_7120a.JPG?1555013730" alt="Dsc 7120a" />
    <div class="pictogram"></div>
</a><a class="ov_page video" data-link="240463" href="#10621">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/279/v1/thumbnail_overview_desktop/2019-04-11_21_32_55-4221402001_4170621819001_4170544920001.mp4.JPG?1555011201" alt="2019 04 11 21 32 55 4221402001 4170621819001 4170544920001.mp4" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
        <span class="heading-5">Kapitel 6</span>
      <span class="heading-4">Das Inferno nach der Bombadierung</span>
      <a class="ov_page background_image" data-link="240464" href="#10578">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/306/v1/thumbnail_overview_desktop/Potsdam_Ansichten007.JPG?1555095151" alt="Potsdam ansichten007" />
    <div class="pictogram"></div>
</a><a class="ov_page text_page" data-link="240465" href="#10633">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/293/v1/thumbnail_overview_desktop/petrzak3.JPG?1555081993" alt="Petrzak3" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="240466" href="#10554">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/291/v1/thumbnail_overview_desktop/rueckflug.JPG?1555081613" alt="Rueckflug" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="240467" href="#10634">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/294/v1/thumbnail_overview_desktop/digimaz_c_1100.JPG?1555082919" alt="Digimaz c 1100" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
        <span class="heading-5"></span>
      <span class="heading-4"></span>
      <a class="ov_page video" data-link="240468" href="#10555">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/295/v1/thumbnail_overview_desktop/2019-04-12_19_12_49-Pageflow.JPG?1555089189" alt="2019 04 12 19 12 49 pageflow" />
    <div class="pictogram"></div>
</a><a class="ov_page before_after" data-link="240469" href="#10636">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/298/v1/thumbnail_overview_desktop/e-FS17109.JPG?1555090329" alt="E fs17109" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="240470" href="#10638">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/300/v1/thumbnail_overview_desktop/Garnisonkirche_kaputt.JPG?1555090787" alt="Garnisonkirche kaputt" />
    <div class="pictogram"></div>
</a><a class="ov_page video" data-link="240471" href="#10639">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/426/v1/thumbnail_overview_desktop/poster-0.JPG" alt="Poster 0" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
        <span class="heading-5"></span>
      <span class="heading-4"></span>
      <a class="ov_page text_page" data-link="240472" href="#10640">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/312/v1/thumbnail_overview_desktop/Luftbild_Lange_Br%C3%BCcke.JPG?1555180620" alt="Luftbild lange br%c3%bccke" />
    <div class="pictogram"></div>
</a><a class="ov_page before_after" data-link="240473" href="#10579">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/214/v1/thumbnail_overview_desktop/c-FS9014.JPG?1554817958" alt="C fs9014" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="240474" href="#10642">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/305/v1/thumbnail_overview_desktop/digimaz_c_1106.JPG?1555093910" alt="Digimaz c 1106" />
    <div class="pictogram"></div>
</a><a class="ov_page video" data-link="240475" href="#10643">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/311/v1/thumbnail_overview_desktop/2019-04-13_15_57_56-Nur_noch_Truemmer_NEU.mp4.JPG?1555163903" alt="2019 04 13 15 57 56 nur noch truemmer neu.mp4" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
        <span class="heading-5"></span>
      <span class="heading-4"></span>
      <a class="ov_page before_after" data-link="240476" href="#10645">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/308/v1/thumbnail_overview_desktop/Lustgarten_Stadtschloss_nachher_FS17105.JPG?1555095352" alt="Lustgarten stadtschloss nachher fs17105" />
    <div class="pictogram"></div>
</a><a class="ov_page text_page" data-link="240477" href="#10646">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/309/v1/thumbnail_overview_desktop/0IEW901R.JPG?1555096391" alt="0iew901r" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="240478" href="#10573">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/215/v1/thumbnail_overview_desktop/digimaz_c_1114.JPG?1554818061" alt="Digimaz c 1114" />
    <div class="pictogram"></div>
</a>
    </div>


      </div>
    </div>

    <a class="overview_scroll_indicator right button"
       tabindex="1"
       title="Nach rechts scrollen">
      <span class="hint">Nach rechts scrollen</span>
    </a>
  </div>
</section>


  <div class="navigation with_overview_button" data-widget="default_navigation">
  <ul class="navigation_bar_top">
  <li class="menu_li">
    <a id="navigation" class="navigation_bullet navigation_main" tabindex="2" title="Navigation öffnen" data-active-title="Navigation schließen">
      <span class="hint">Navigation öffnen</span>
      <span class="button"></span>
    </a>
  </li>
  
  <li>
    <a class="navigation_bullet navigation_top" href=#10550 data-link=240432 tabindex="2" title="Zum Anfang">
      <span class="hint">Zum Anfang</span>
      <span class="button"></span>
    </a>
  </li>
    <li>
    <a class="navigation_bullet navigation_index" tabindex="2" title="Übersicht öffnen" data-active-title="Übersicht schließen">
      <span class="hint">Übersicht öffnen</span>
      <span class="button"></span>
    </a>
  </li>

  <li class="navigation_menu share" tabindex="2">
    <div class="navigation_menu_box navigation_share_box">
      <a target="_blank" tabindex="2" class="share facebook" data-share-page="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmultimedia.maz-online.de%2Fdie-nacht-von-potsdam%3Fpage%3DpermaId" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmultimedia.maz-online.de%2Fdie-nacht-von-potsdam">
  <span class="hint">Auf Facebook teilen</span>
  <span class="share_facebook button"></span>
  <p>facebook</p>
</a>
      <a target="_blank" tabindex="2" class="share twitter" data-share-page="http://twitter.com/home?status=http%3A%2F%2Fmultimedia.maz-online.de%2Fdie-nacht-von-potsdam%3Fpage%3DpermaId" href="http://twitter.com/home?status=http%3A%2F%2Fmultimedia.maz-online.de%2Fdie-nacht-von-potsdam">
  <span class="hint">Auf Twitter teilen</span>
  <span class="share_twitter button"></span>
  <p>twitter</p>
</a>
      <a target="_blank" tabindex="2" class="share google" data-share-page="https://plus.google.com/share?url=http%3A%2F%2Fmultimedia.maz-online.de%2Fdie-nacht-von-potsdam%3Fpage%3DpermaId" href="https://plus.google.com/share?url=http%3A%2F%2Fmultimedia.maz-online.de%2Fdie-nacht-von-potsdam">
  <span class="hint">Auf Google+ teilen</span>
  <span class="share_google button"></span>
  <p>google</p>
</a>
      <div class="sub_share">
        <a tabindex="2" target="_blank">Diesen Beitrag</a>
        <a tabindex="2" target="_blank">Diese Seite</a>
      </div>
    </div>
    <a title="Teilen">
      <span class="hint">Teilen</span>
      <span class="navigation_bg navigation_share button"></span>
    </a>
  </li>
  <li class="navigation_menu" tabindex="2">
    <div class="navigation_menu_box navigation_credits_box">
        <p>Texte und Videos: Peter Degener, Nadine Fabian &amp; Hajo von Cölln<br>Pageflow-Gestaltung: Sabine Gurol<br><br>Fotos: MAZ-Archiv, Bundesarchiv, Potsdam-Museum, Christel Köster sowie Privataufnahmen<br><br>Karten: Google-Maps<br><br>Quellen und weitere ausführliche Augenzeugenberichte: siehe <a rel="nofollow" target="_blank">maz-online.de</a>


</p>
<p class="rights">Bildrechte: Märkische Allgemeine Zeitung</p>
<h2 class="hidden">Globale Links</h2><a target="_blank" tabindex="2" class="legal" href="http://www.maz-online.de/Leserservice/Wir-ueber-uns/Impressum">Impressum</a><a target="_blank" tabindex="2" class="copy" href="http://www.maz-online.de/Abo/Wir-ueber-uns/Datenschutzerklaerung">Datenschutz</a>

    </div>
    <a title="Impressum">
      <span class="hint">Impressum</span>
      <span class="navigation_bg navigation_credits button"></span>
    </a>
  </li>
</ul>
<a class="navigation_scroll_indicator top" tabindex="2">
  <span class="hint">Hoch scrollen</span>
</a>

  <div class="scroller">
    <ul class="navigation_thumbnails">
      <li class="background_image chapter_beginning chapter_0 chapter_even">
  <a data-link="240432" data-chapter-id="50552" href="#10550">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/169/v1/navigation_thumbnail_small/Das-Protokoll-der-Bombennacht-in-Potsdam.JPG?1554795234" alt="Das protokoll der bombennacht in potsdam" />
</a>  <div class="navigation_site_detail">
    Die Nacht der Bomben
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/169/v1/navigation_thumbnail_large/Das-Protokoll-der-Bombennacht-in-Potsdam.JPG?1554795234')"></div>
  </div>
</li>
<li class="embedded_video chapter_0 chapter_even">
  <a data-link="240433" data-chapter-id="50552" href="#10569">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/170/v1/navigation_thumbnail_small/2019-04-09_09_42_11-Potsdam__Timeline_der_Bombardierung_am_14.04.1945.JPG?1554795759" alt="2019 04 09 09 42 11 potsdam  timeline der bombardierung am 14.04.1945" />
</a>  <div class="navigation_site_detail">
    Operation „Thunderclap“
    <div class="thumbnail is_embedded_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/170/v1/navigation_thumbnail_large/2019-04-09_09_42_11-Potsdam__Timeline_der_Bombardierung_am_14.04.1945.JPG?1554795759')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_1 chapter_odd">
  <a data-link="240434" data-chapter-id="50553" href="#10551">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/194/v1/navigation_thumbnail_small/01-ueberflug-vor-angriff.JPG?1554803038" alt="01 ueberflug vor angriff" />
</a>  <div class="navigation_site_detail">
    Montag, 9. April 1945
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/194/v1/navigation_thumbnail_large/01-ueberflug-vor-angriff.JPG?1554803038')"></div>
  </div>
</li>
<li class="background_image chapter_1 chapter_odd">
  <a data-link="240435" data-chapter-id="50553" href="#10570">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/172/v1/navigation_thumbnail_small/Potsdam-1933.JPG?1554796036" alt="Potsdam 1933" />
</a>  <div class="navigation_site_detail">
    Donnerstag, 12. April 1945
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/172/v1/navigation_thumbnail_large/Potsdam-1933.JPG?1554796036')"></div>
  </div>
</li>
<li class="text_page chapter_1 chapter_odd">
  <a data-link="240436" data-chapter-id="50553" href="#10571">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/174/v1/navigation_thumbnail_small/Fliegeralarm.JPG?1554797385" alt="Fliegeralarm" />
</a>  <div class="navigation_site_detail">
    Samstag, 14. April 1945
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/174/v1/navigation_thumbnail_large/Fliegeralarm.JPG?1554797385')"></div>
  </div>
</li>
<li class="text_page chapter_1 chapter_odd">
  <a data-link="240437" data-chapter-id="50553" href="#10574">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/210/v1/navigation_thumbnail_small/0MBZPOOR.JPG?1554814868" alt="0mbzpoor" />
</a>  <div class="navigation_site_detail">
    Codename „Crayfish“
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/210/v1/navigation_thumbnail_large/0MBZPOOR.JPG?1554814868')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_2 chapter_even">
  <a data-link="240438" data-chapter-id="50554" href="#10575">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/212/v1/navigation_thumbnail_small/Avro_Lancaster_B_Mk_II_ExCC.JPG?1554816377" alt="Avro lancaster b mk ii excc" />
</a>  <div class="navigation_site_detail">
    17.45 Uhr: Start der britischen Bomber
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/212/v1/navigation_thumbnail_large/Avro_Lancaster_B_Mk_II_ExCC.JPG?1554816377')"></div>
  </div>
</li>
<li class="text_page chapter_2 chapter_even">
  <a data-link="240439" data-chapter-id="50554" href="#10552">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/310/v1/navigation_thumbnail_small/2019-04-12_21_15_08-Angriff_auf_Potsdam__Hinflug%C2%A0%E2%80%93_Google_My_Maps.JPG?1555096560" alt="2019 04 12 21 15 08 angriff auf potsdam  hinflug%c2%a0%e2%80%93 google my maps" />
</a>  <div class="navigation_site_detail">
    Kurz vor 18 Uhr
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/310/v1/navigation_thumbnail_large/2019-04-12_21_15_08-Angriff_auf_Potsdam__Hinflug%C2%A0%E2%80%93_Google_My_Maps.JPG?1555096560')"></div>
  </div>
</li>
<li class="text_page chapter_2 chapter_even">
  <a data-link="240440" data-chapter-id="50554" href="#10577">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/219/v1/navigation_thumbnail_small/Garni1086.JPG?1554823048" alt="Garni1086" />
</a>  <div class="navigation_site_detail">
    19 Uhr
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/219/v1/navigation_thumbnail_large/Garni1086.JPG?1554823048')"></div>
  </div>
</li>
<li class="before_after chapter_2 chapter_even">
  <a data-link="240441" data-chapter-id="50554" href="#10580">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/224/v1/navigation_thumbnail_small/Garnisonkirche_kaputt.JPG?1554824122" alt="Garnisonkirche kaputt" />
</a>  <div class="navigation_site_detail">
    Letzter Gottestdienst
    <div class="thumbnail is_before_after" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/224/v1/navigation_thumbnail_large/Garnisonkirche_kaputt.JPG?1554824122')"></div>
  </div>
</li>
<li class="background_image chapter_2 chapter_even">
  <a data-link="240442" data-chapter-id="50554" href="#10581">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/257/v1/navigation_thumbnail_small/Avro_Lancaster_Mk_1_ExCC.JPG?1554907820" alt="Avro lancaster mk 1 excc" />
</a>  <div class="navigation_site_detail">
    21.30 Uhr: Voralarm
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/257/v1/navigation_thumbnail_large/Avro_Lancaster_Mk_1_ExCC.JPG?1554907820')"></div>
  </div>
</li>
<li class="text_page chapter_beginning chapter_3 chapter_odd">
  <a data-link="240443" data-chapter-id="50555" href="#10553">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/258/v1/navigation_thumbnail_small/Ilse-505.JPG?1554908057" alt="Ilse 505" />
</a>  <div class="navigation_site_detail">
    Fliegeralarm
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/258/v1/navigation_thumbnail_large/Ilse-505.JPG?1554908057')"></div>
  </div>
</li>
<li class="before_after chapter_3 chapter_odd">
  <a data-link="240444" data-chapter-id="50555" href="#10597">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/260/v1/navigation_thumbnail_small/Nachher_FS17111.JPG?1554908372" alt="Nachher fs17111" />
</a>  <div class="navigation_site_detail">
    Stadtschloss
    <div class="thumbnail is_before_after" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/260/v1/navigation_thumbnail_large/Nachher_FS17111.JPG?1554908372')"></div>
  </div>
</li>
<li class="background_image chapter_3 chapter_odd">
  <a data-link="240445" data-chapter-id="50555" href="#10596">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/261/v1/navigation_thumbnail_small/Jutefabrik_4.JPG?1554908646" alt="Jutefabrik 4" />
</a>  <div class="navigation_site_detail">
    Jutespinnerei
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/261/v1/navigation_thumbnail_large/Jutefabrik_4.JPG?1554908646')"></div>
  </div>
</li>
<li class="text_page chapter_3 chapter_odd">
  <a data-link="240446" data-chapter-id="50555" href="#10598">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/262/v1/navigation_thumbnail_small/0JSXQGBR.JPG?1554909140" alt="0jsxqgbr" />
</a>  <div class="navigation_site_detail">
    Charlotte Joop
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/262/v1/navigation_thumbnail_large/0JSXQGBR.JPG?1554909140')"></div>
  </div>
</li>
<li class="text_page chapter_3 chapter_odd">
  <a data-link="240447" data-chapter-id="50555" href="#10599">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/264/v1/navigation_thumbnail_small/GiselaBohl_Zeitzeugin_1945_und_2018_in_ihrer_Wohnung_in_Waldstadt-0693.JPG?1554990105" alt="Giselabohl zeitzeugin 1945 und 2018 in ihrer wohnung in waldstadt 0693" />
</a>  <div class="navigation_site_detail">
    22.20 Uhr - Die ersten Flieger erreichen Potsdam
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/264/v1/navigation_thumbnail_large/GiselaBohl_Zeitzeugin_1945_und_2018_in_ihrer_Wohnung_in_Waldstadt-0693.JPG?1554990105')"></div>
  </div>
</li>
<li class="background_image chapter_3 chapter_odd">
  <a data-link="240448" data-chapter-id="50555" href="#10602">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/265/v1/navigation_thumbnail_small/0KAHA9WR.JPG?1554990706" alt="0kaha9wr" />
</a>  <div class="navigation_site_detail">
    Erstaunter Küster im Schutzraum
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/265/v1/navigation_thumbnail_large/0KAHA9WR.JPG?1554990706')"></div>
  </div>
</li>
<li class="background_image chapter_3 chapter_odd">
  <a data-link="240449" data-chapter-id="50555" href="#10609">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/266/v1/navigation_thumbnail_small/B_1664601.JPG?1554991734" alt="B 1664601" />
</a>  <div class="navigation_site_detail">
    Sie erlebte die Dresdner Bombennacht
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/266/v1/navigation_thumbnail_large/B_1664601.JPG?1554991734')"></div>
  </div>
</li>
<li class="text_page chapter_3 chapter_odd">
  <a data-link="240450" data-chapter-id="50555" href="#10610">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/267/v1/navigation_thumbnail_small/0IEW8XRR.JPG?1554992174" alt="0iew8xrr" />
</a>  <div class="navigation_site_detail">
    22.30 Uhr - Kurz vor dem Angriff
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/267/v1/navigation_thumbnail_large/0IEW8XRR.JPG?1554992174')"></div>
  </div>
</li>
<li class="background_image chapter_3 chapter_odd">
  <a data-link="240451" data-chapter-id="50555" href="#10611">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/268/v1/navigation_thumbnail_small/sanssouci_40er_Jahre.JPG?1554993036" alt="Sanssouci 40er jahre" />
</a>  <div class="navigation_site_detail">
    Leuchtender Himmel über der Stadt
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/268/v1/navigation_thumbnail_large/sanssouci_40er_Jahre.JPG?1554993036')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_4 chapter_even">
  <a data-link="240452" data-chapter-id="50556" href="#10600">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/269/v1/navigation_thumbnail_small/2019-04-11_16_39_07-Kopie_von_Angriff_auf_Potsdam__Hinflug%C2%A0%E2%80%93_Google_My_Maps.JPG?1554993696" alt="2019 04 11 16 39 07 kopie von angriff auf potsdam  hinflug%c2%a0%e2%80%93 google my maps" />
</a>  <div class="navigation_site_detail">
    22.39 Uhr – Der Angriff beginnt
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/269/v1/navigation_thumbnail_large/2019-04-11_16_39_07-Kopie_von_Angriff_auf_Potsdam__Hinflug%C2%A0%E2%80%93_Google_My_Maps.JPG?1554993696')"></div>
  </div>
</li>
<li class="video chapter_4 chapter_even">
  <a data-link="240453" data-chapter-id="50556" href="#10601">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/270/v1/navigation_thumbnail_small/2019-04-11_17_28_02-4221402001_4170616248001_4170600088001.mp4.JPG?1554996520" alt="2019 04 11 17 28 02 4221402001 4170616248001 4170600088001.mp4" />
</a>  <div class="navigation_site_detail">
    22.40 Uhr – Die Bomben fallen
    <div class="thumbnail is_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/270/v1/navigation_thumbnail_large/2019-04-11_17_28_02-4221402001_4170616248001_4170600088001.mp4.JPG?1554996520')"></div>
  </div>
</li>
<li class="text_page chapter_4 chapter_even">
  <a data-link="240454" data-chapter-id="50556" href="#10612">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/271/v1/navigation_thumbnail_small/US_Bomber_%C3%BCber_Berlin_hono.JPG?1554997069" alt="Us bomber %c3%bcber berlin hono" />
</a>  <div class="navigation_site_detail">
    Immer wieder Explosionen
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/271/v1/navigation_thumbnail_large/US_Bomber_%C3%BCber_Berlin_hono.JPG?1554997069')"></div>
  </div>
</li>
<li class="background_image chapter_4 chapter_even">
  <a data-link="240455" data-chapter-id="50556" href="#10613">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/272/v1/navigation_thumbnail_small/Lange_Br%C3%BCcke_1945_2.JPG?1555000884" alt="Lange br%c3%bccke 1945 2" />
</a>  <div class="navigation_site_detail">
    Kaum Luft zum Atmen
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/272/v1/navigation_thumbnail_large/Lange_Br%C3%BCcke_1945_2.JPG?1555000884')"></div>
  </div>
</li>
<li class="embedded_video chapter_4 chapter_even">
  <a data-link="240456" data-chapter-id="50556" href="#10614">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/273/v1/navigation_thumbnail_small/2019-04-11_18_51_28-Der_Mythos_Wind_beim_Angriff_auf_Potsdam_1945_-_YouTube.JPG?1555001511" alt="2019 04 11 18 51 28 der mythos wind beim angriff auf potsdam 1945   youtube" />
</a>  <div class="navigation_site_detail">
    Die Bomben verfehlen ihr Ziel
    <div class="thumbnail is_embedded_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/273/v1/navigation_thumbnail_large/2019-04-11_18_51_28-Der_Mythos_Wind_beim_Angriff_auf_Potsdam_1945_-_YouTube.JPG?1555001511')"></div>
  </div>
</li>
<li class="text_page chapter_4 chapter_even">
  <a data-link="240457" data-chapter-id="50556" href="#10615">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/274/v1/navigation_thumbnail_small/0IEWBLJR.JPG?1555004154" alt="0iewbljr" />
</a>  <div class="navigation_site_detail">
    &quot;Krach und Poltern&quot;
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/274/v1/navigation_thumbnail_large/0IEWBLJR.JPG?1555004154')"></div>
  </div>
</li>
<li class="background_image chapter_4 chapter_even">
  <a data-link="240458" data-chapter-id="50556" href="#10616">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/275/v1/navigation_thumbnail_small/Lancaster_I_NG128_Dropping_Load_-_Duisburg_-_Oct_14_-_1944.JPG?1555004768" alt="Lancaster i ng128 dropping load   duisburg   oct 14   1944" />
</a>  <div class="navigation_site_detail">
    22.47 Uhr
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/275/v1/navigation_thumbnail_large/Lancaster_I_NG128_Dropping_Load_-_Duisburg_-_Oct_14_-_1944.JPG?1555004768')"></div>
  </div>
</li>
<li class="background_image chapter_4 chapter_even">
  <a data-link="240459" data-chapter-id="50556" href="#10617">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/276/v1/navigation_thumbnail_small/blindgaenger_karte.JPG?1555008506" alt="Blindgaenger karte" />
</a>  <div class="navigation_site_detail">
    Wo die Bomben fielen
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/276/v1/navigation_thumbnail_large/blindgaenger_karte.JPG?1555008506')"></div>
  </div>
</li>
<li class="background_image chapter_4 chapter_even">
  <a data-link="240460" data-chapter-id="50556" href="#10618">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/277/v1/navigation_thumbnail_small/Winzerberg-Bunker.JPG?1555009840" alt="Winzerberg bunker" />
</a>  <div class="navigation_site_detail">
    Winzerberg-Bunker
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/277/v1/navigation_thumbnail_large/Winzerberg-Bunker.JPG?1555009840')"></div>
  </div>
</li>
<li class="video chapter_4 chapter_even">
  <a data-link="240461" data-chapter-id="50556" href="#10619">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/278/v1/navigation_thumbnail_small/2019-04-11_21_28_11-4221402001_4170626894001_4170600100001.mp4.JPG?1555010922" alt="2019 04 11 21 28 11 4221402001 4170626894001 4170600100001.mp4" />
</a>  <div class="navigation_site_detail">
    22.50 Uhr: Die Zeit im Bunker
    <div class="thumbnail is_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/278/v1/navigation_thumbnail_large/2019-04-11_21_28_11-4221402001_4170626894001_4170600100001.mp4.JPG?1555010922')"></div>
  </div>
</li>
<li class="text_page chapter_4 chapter_even">
  <a data-link="240462" data-chapter-id="50556" href="#10620">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/284/v1/navigation_thumbnail_small/DSC_7120a.JPG?1555013730" alt="Dsc 7120a" />
</a>  <div class="navigation_site_detail">
    „Keine Angst, es ist  sicher bald vorbei“
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/284/v1/navigation_thumbnail_large/DSC_7120a.JPG?1555013730')"></div>
  </div>
</li>
<li class="video chapter_4 chapter_even">
  <a data-link="240463" data-chapter-id="50556" href="#10621">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/279/v1/navigation_thumbnail_small/2019-04-11_21_32_55-4221402001_4170621819001_4170544920001.mp4.JPG?1555011201" alt="2019 04 11 21 32 55 4221402001 4170621819001 4170544920001.mp4" />
</a>  <div class="navigation_site_detail">
    „Am Bahnhof war es dramatisch&quot;
    <div class="thumbnail is_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/279/v1/navigation_thumbnail_large/2019-04-11_21_32_55-4221402001_4170621819001_4170544920001.mp4.JPG?1555011201')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_5 chapter_odd">
  <a data-link="240464" data-chapter-id="50557" href="#10578">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/306/v1/navigation_thumbnail_small/Potsdam_Ansichten007.JPG?1555095151" alt="Potsdam ansichten007" />
</a>  <div class="navigation_site_detail">
    Kurz nach 23 Uhr – Der Angriff endet, das Inferno beginnt
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/306/v1/navigation_thumbnail_large/Potsdam_Ansichten007.JPG?1555095151')"></div>
  </div>
</li>
<li class="text_page chapter_5 chapter_odd">
  <a data-link="240465" data-chapter-id="50557" href="#10633">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/293/v1/navigation_thumbnail_small/petrzak3.JPG?1555081993" alt="Petrzak3" />
</a>  <div class="navigation_site_detail">
    Martin Petrzak
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/293/v1/navigation_thumbnail_large/petrzak3.JPG?1555081993')"></div>
  </div>
</li>
<li class="background_image chapter_5 chapter_odd">
  <a data-link="240466" data-chapter-id="50557" href="#10554">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/291/v1/navigation_thumbnail_small/rueckflug.JPG?1555081613" alt="Rueckflug" />
</a>  <div class="navigation_site_detail">
    Die Flieger verlassen Potsdam
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/291/v1/navigation_thumbnail_large/rueckflug.JPG?1555081613')"></div>
  </div>
</li>
<li class="background_image chapter_5 chapter_odd">
  <a data-link="240467" data-chapter-id="50557" href="#10634">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/294/v1/navigation_thumbnail_small/digimaz_c_1100.JPG?1555082919" alt="Digimaz c 1100" />
</a>  <div class="navigation_site_detail">
    23.30 Uhr - Trümmer und Flammen
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/294/v1/navigation_thumbnail_large/digimaz_c_1100.JPG?1555082919')"></div>
  </div>
</li>
<li class="video chapter_5 chapter_odd">
  <a data-link="240468" data-chapter-id="50557" href="#10555">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/295/v1/navigation_thumbnail_small/2019-04-12_19_12_49-Pageflow.JPG?1555089189" alt="2019 04 12 19 12 49 pageflow" />
</a>  <div class="navigation_site_detail">
    „Wir wären sonst verbrannt“
    <div class="thumbnail is_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/295/v1/navigation_thumbnail_large/2019-04-12_19_12_49-Pageflow.JPG?1555089189')"></div>
  </div>
</li>
<li class="before_after chapter_5 chapter_odd">
  <a data-link="240469" data-chapter-id="50557" href="#10636">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/298/v1/navigation_thumbnail_small/e-FS17109.JPG?1555090329" alt="E fs17109" />
</a>  <div class="navigation_site_detail">
    Zerstörte Heilig-Geist-Kirche
    <div class="thumbnail is_before_after" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/298/v1/navigation_thumbnail_large/e-FS17109.JPG?1555090329')"></div>
  </div>
</li>
<li class="background_image chapter_5 chapter_odd">
  <a data-link="240470" data-chapter-id="50557" href="#10638">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/300/v1/navigation_thumbnail_small/Garnisonkirche_kaputt.JPG?1555090787" alt="Garnisonkirche kaputt" />
</a>  <div class="navigation_site_detail">
    Feuer an der Garnisonkirche
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/300/v1/navigation_thumbnail_large/Garnisonkirche_kaputt.JPG?1555090787')"></div>
  </div>
</li>
<li class="video chapter_5 chapter_odd">
  <a data-link="240471" data-chapter-id="50557" href="#10639">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/426/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    „Das war ein sehr dramatisches Erlebnis&quot;
    <div class="thumbnail is_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/426/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="text_page chapter_5 chapter_odd">
  <a data-link="240472" data-chapter-id="50557" href="#10640">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/312/v1/navigation_thumbnail_small/Luftbild_Lange_Br%C3%BCcke.JPG?1555180620" alt="Luftbild lange br%c3%bccke" />
</a>  <div class="navigation_site_detail">
    „Ich bin durch die Hölle gelaufen“
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/312/v1/navigation_thumbnail_large/Luftbild_Lange_Br%C3%BCcke.JPG?1555180620')"></div>
  </div>
</li>
<li class="before_after chapter_5 chapter_odd">
  <a data-link="240473" data-chapter-id="50557" href="#10579">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/214/v1/navigation_thumbnail_small/c-FS9014.JPG?1554817958" alt="C fs9014" />
</a>  <div class="navigation_site_detail">
    Das Stadtschloss in Trümmern
    <div class="thumbnail is_before_after" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/214/v1/navigation_thumbnail_large/c-FS9014.JPG?1554817958')"></div>
  </div>
</li>
<li class="background_image chapter_5 chapter_odd">
  <a data-link="240474" data-chapter-id="50557" href="#10642">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/305/v1/navigation_thumbnail_small/digimaz_c_1106.JPG?1555093910" alt="Digimaz c 1106" />
</a>  <div class="navigation_site_detail">
    Heftige Schäden in der Altstadt
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/305/v1/navigation_thumbnail_large/digimaz_c_1106.JPG?1555093910')"></div>
  </div>
</li>
<li class="video chapter_5 chapter_odd">
  <a data-link="240475" data-chapter-id="50557" href="#10643">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/311/v1/navigation_thumbnail_small/2019-04-13_15_57_56-Nur_noch_Truemmer_NEU.mp4.JPG?1555163903" alt="2019 04 13 15 57 56 nur noch truemmer neu.mp4" />
</a>  <div class="navigation_site_detail">
    Tote am Leipziger Dreieck
    <div class="thumbnail is_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/311/v1/navigation_thumbnail_large/2019-04-13_15_57_56-Nur_noch_Truemmer_NEU.mp4.JPG?1555163903')"></div>
  </div>
</li>
<li class="before_after chapter_5 chapter_odd">
  <a data-link="240476" data-chapter-id="50557" href="#10645">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/308/v1/navigation_thumbnail_small/Lustgarten_Stadtschloss_nachher_FS17105.JPG?1555095352" alt="Lustgarten stadtschloss nachher fs17105" />
</a>  <div class="navigation_site_detail">
    Zerstörtes Stadtschloss
    <div class="thumbnail is_before_after" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/308/v1/navigation_thumbnail_large/Lustgarten_Stadtschloss_nachher_FS17105.JPG?1555095352')"></div>
  </div>
</li>
<li class="text_page chapter_5 chapter_odd">
  <a data-link="240477" data-chapter-id="50557" href="#10646">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/309/v1/navigation_thumbnail_small/0IEW901R.JPG?1555096391" alt="0iew901r" />
</a>  <div class="navigation_site_detail">
    Horst Wedell
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/309/v1/navigation_thumbnail_large/0IEW901R.JPG?1555096391')"></div>
  </div>
</li>
<li class="background_image chapter_5 chapter_odd">
  <a data-link="240478" data-chapter-id="50557" href="#10573">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/215/v1/navigation_thumbnail_small/digimaz_c_1114.JPG?1554818061" alt="Digimaz c 1114" />
</a>  <div class="navigation_site_detail">
    Fast 1600 Tote - und eine zerstörte Stadt
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/215/v1/navigation_thumbnail_large/digimaz_c_1114.JPG?1554818061')"></div>
  </div>
</li>

    </ul>
  </div>
  <a class="navigation_scroll_indicator bottom" tabindex="2">
  <span class="hint">Runter scrollen</span>
</a>
<ul class="navigation_bar_bottom">
  <li class="indicator">
  </li>
  <li class="fullscreen">
    <a class="navigation_bullet navigation_fullscreen" tabindex="2"
       title="Vollbilddarstellung" data-active-title="Vollbilddarstellung beenden">
      <span class="button"></span>
    </a>
  </li>
  <li class="hide_text">
    <a class="navigation_bullet navigation_hide_text" tabindex="2" title="Text ausblenden" data-active-title="Text einblenden">
      <span class="button"></span>
    </a>
  </li>
  <li class="navigation_menu mute">
    <div class="navigation_menu_box navigation_volume_box" title="Lautstärke">
      <div class="volume-control" style="display: block;">
        <div class="volume-slider">
          <div class="volume-level" style="width: 100%;"><span class="volume-control-text"></span></div>
          <div class="volume-handle" style="left: 100%;"></div>
        </div>
      </div>
    </div>
    <a class="navigation_menu" tabindex="2">
      <span class="navigation_bg navigation_mute" title="Lautstärke" data-muted-title="Ton ein" data-not-muted-title="Ton aus"></span>
    </a>
  </li>
</ul>

</div><div class="navigation_mobile" data-widget="default_mobile_navigation">
  <div class="parent_page" title="Zurück"></div>
  <div class="menu index"></div>
  <div class="menu sharing"></div>
  <div class="menu imprint"></div>
  <div class="overview_mobile">
      <span class="heading-1">Übersicht</span>
      <div class="wrapper">
        <ul class="pages">
          <li class="background_image chapter_beginning chapter_0 chapter_even">
  <a data-link="240432" data-chapter-id="50552" href="#10550">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/169/v1/thumbnail_overview_mobile/Das-Protokoll-der-Bombennacht-in-Potsdam.JPG?1554795234" alt="Das protokoll der bombennacht in potsdam" />
</a>  <div class="navigation_site_detail">
    Die Nacht der Bomben
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/169/v1/navigation_thumbnail_large/Das-Protokoll-der-Bombennacht-in-Potsdam.JPG?1554795234')"></div>
  </div>
</li>
<li class="embedded_video chapter_0 chapter_even">
  <a data-link="240433" data-chapter-id="50552" href="#10569">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/170/v1/thumbnail_overview_mobile/2019-04-09_09_42_11-Potsdam__Timeline_der_Bombardierung_am_14.04.1945.JPG?1554795759" alt="2019 04 09 09 42 11 potsdam  timeline der bombardierung am 14.04.1945" />
</a>  <div class="navigation_site_detail">
    Operation „Thunderclap“
    <div class="thumbnail is_embedded_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/170/v1/navigation_thumbnail_large/2019-04-09_09_42_11-Potsdam__Timeline_der_Bombardierung_am_14.04.1945.JPG?1554795759')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_1 chapter_odd">
  <a data-link="240434" data-chapter-id="50553" href="#10551">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/194/v1/thumbnail_overview_mobile/01-ueberflug-vor-angriff.JPG?1554803038" alt="01 ueberflug vor angriff" />
</a>  <div class="navigation_site_detail">
    Montag, 9. April 1945
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/194/v1/navigation_thumbnail_large/01-ueberflug-vor-angriff.JPG?1554803038')"></div>
  </div>
</li>
<li class="background_image chapter_1 chapter_odd">
  <a data-link="240435" data-chapter-id="50553" href="#10570">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/172/v1/thumbnail_overview_mobile/Potsdam-1933.JPG?1554796036" alt="Potsdam 1933" />
</a>  <div class="navigation_site_detail">
    Donnerstag, 12. April 1945
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/172/v1/navigation_thumbnail_large/Potsdam-1933.JPG?1554796036')"></div>
  </div>
</li>
<li class="text_page chapter_1 chapter_odd">
  <a data-link="240436" data-chapter-id="50553" href="#10571">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/174/v1/thumbnail_overview_mobile/Fliegeralarm.JPG?1554797385" alt="Fliegeralarm" />
</a>  <div class="navigation_site_detail">
    Samstag, 14. April 1945
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/174/v1/navigation_thumbnail_large/Fliegeralarm.JPG?1554797385')"></div>
  </div>
</li>
<li class="text_page chapter_1 chapter_odd">
  <a data-link="240437" data-chapter-id="50553" href="#10574">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/210/v1/thumbnail_overview_mobile/0MBZPOOR.JPG?1554814868" alt="0mbzpoor" />
</a>  <div class="navigation_site_detail">
    Codename „Crayfish“
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/210/v1/navigation_thumbnail_large/0MBZPOOR.JPG?1554814868')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_2 chapter_even">
  <a data-link="240438" data-chapter-id="50554" href="#10575">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/212/v1/thumbnail_overview_mobile/Avro_Lancaster_B_Mk_II_ExCC.JPG?1554816377" alt="Avro lancaster b mk ii excc" />
</a>  <div class="navigation_site_detail">
    17.45 Uhr: Start der britischen Bomber
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/212/v1/navigation_thumbnail_large/Avro_Lancaster_B_Mk_II_ExCC.JPG?1554816377')"></div>
  </div>
</li>
<li class="text_page chapter_2 chapter_even">
  <a data-link="240439" data-chapter-id="50554" href="#10552">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/310/v1/thumbnail_overview_mobile/2019-04-12_21_15_08-Angriff_auf_Potsdam__Hinflug%C2%A0%E2%80%93_Google_My_Maps.JPG?1555096560" alt="2019 04 12 21 15 08 angriff auf potsdam  hinflug%c2%a0%e2%80%93 google my maps" />
</a>  <div class="navigation_site_detail">
    Kurz vor 18 Uhr
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/310/v1/navigation_thumbnail_large/2019-04-12_21_15_08-Angriff_auf_Potsdam__Hinflug%C2%A0%E2%80%93_Google_My_Maps.JPG?1555096560')"></div>
  </div>
</li>
<li class="text_page chapter_2 chapter_even">
  <a data-link="240440" data-chapter-id="50554" href="#10577">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/219/v1/thumbnail_overview_mobile/Garni1086.JPG?1554823048" alt="Garni1086" />
</a>  <div class="navigation_site_detail">
    19 Uhr
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/219/v1/navigation_thumbnail_large/Garni1086.JPG?1554823048')"></div>
  </div>
</li>
<li class="before_after chapter_2 chapter_even">
  <a data-link="240441" data-chapter-id="50554" href="#10580">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/224/v1/thumbnail_overview_mobile/Garnisonkirche_kaputt.JPG?1554824122" alt="Garnisonkirche kaputt" />
</a>  <div class="navigation_site_detail">
    Letzter Gottestdienst
    <div class="thumbnail is_before_after" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/224/v1/navigation_thumbnail_large/Garnisonkirche_kaputt.JPG?1554824122')"></div>
  </div>
</li>
<li class="background_image chapter_2 chapter_even">
  <a data-link="240442" data-chapter-id="50554" href="#10581">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/257/v1/thumbnail_overview_mobile/Avro_Lancaster_Mk_1_ExCC.JPG?1554907820" alt="Avro lancaster mk 1 excc" />
</a>  <div class="navigation_site_detail">
    21.30 Uhr: Voralarm
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/257/v1/navigation_thumbnail_large/Avro_Lancaster_Mk_1_ExCC.JPG?1554907820')"></div>
  </div>
</li>
<li class="text_page chapter_beginning chapter_3 chapter_odd">
  <a data-link="240443" data-chapter-id="50555" href="#10553">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/258/v1/thumbnail_overview_mobile/Ilse-505.JPG?1554908057" alt="Ilse 505" />
</a>  <div class="navigation_site_detail">
    Fliegeralarm
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/258/v1/navigation_thumbnail_large/Ilse-505.JPG?1554908057')"></div>
  </div>
</li>
<li class="before_after chapter_3 chapter_odd">
  <a data-link="240444" data-chapter-id="50555" href="#10597">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/260/v1/thumbnail_overview_mobile/Nachher_FS17111.JPG?1554908372" alt="Nachher fs17111" />
</a>  <div class="navigation_site_detail">
    Stadtschloss
    <div class="thumbnail is_before_after" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/260/v1/navigation_thumbnail_large/Nachher_FS17111.JPG?1554908372')"></div>
  </div>
</li>
<li class="background_image chapter_3 chapter_odd">
  <a data-link="240445" data-chapter-id="50555" href="#10596">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/261/v1/thumbnail_overview_mobile/Jutefabrik_4.JPG?1554908646" alt="Jutefabrik 4" />
</a>  <div class="navigation_site_detail">
    Jutespinnerei
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/261/v1/navigation_thumbnail_large/Jutefabrik_4.JPG?1554908646')"></div>
  </div>
</li>
<li class="text_page chapter_3 chapter_odd">
  <a data-link="240446" data-chapter-id="50555" href="#10598">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/262/v1/thumbnail_overview_mobile/0JSXQGBR.JPG?1554909140" alt="0jsxqgbr" />
</a>  <div class="navigation_site_detail">
    Charlotte Joop
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/262/v1/navigation_thumbnail_large/0JSXQGBR.JPG?1554909140')"></div>
  </div>
</li>
<li class="text_page chapter_3 chapter_odd">
  <a data-link="240447" data-chapter-id="50555" href="#10599">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/264/v1/thumbnail_overview_mobile/GiselaBohl_Zeitzeugin_1945_und_2018_in_ihrer_Wohnung_in_Waldstadt-0693.JPG?1554990105" alt="Giselabohl zeitzeugin 1945 und 2018 in ihrer wohnung in waldstadt 0693" />
</a>  <div class="navigation_site_detail">
    22.20 Uhr - Die ersten Flieger erreichen Potsdam
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/264/v1/navigation_thumbnail_large/GiselaBohl_Zeitzeugin_1945_und_2018_in_ihrer_Wohnung_in_Waldstadt-0693.JPG?1554990105')"></div>
  </div>
</li>
<li class="background_image chapter_3 chapter_odd">
  <a data-link="240448" data-chapter-id="50555" href="#10602">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/265/v1/thumbnail_overview_mobile/0KAHA9WR.JPG?1554990706" alt="0kaha9wr" />
</a>  <div class="navigation_site_detail">
    Erstaunter Küster im Schutzraum
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/265/v1/navigation_thumbnail_large/0KAHA9WR.JPG?1554990706')"></div>
  </div>
</li>
<li class="background_image chapter_3 chapter_odd">
  <a data-link="240449" data-chapter-id="50555" href="#10609">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/266/v1/thumbnail_overview_mobile/B_1664601.JPG?1554991734" alt="B 1664601" />
</a>  <div class="navigation_site_detail">
    Sie erlebte die Dresdner Bombennacht
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/266/v1/navigation_thumbnail_large/B_1664601.JPG?1554991734')"></div>
  </div>
</li>
<li class="text_page chapter_3 chapter_odd">
  <a data-link="240450" data-chapter-id="50555" href="#10610">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/267/v1/thumbnail_overview_mobile/0IEW8XRR.JPG?1554992174" alt="0iew8xrr" />
</a>  <div class="navigation_site_detail">
    22.30 Uhr - Kurz vor dem Angriff
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/267/v1/navigation_thumbnail_large/0IEW8XRR.JPG?1554992174')"></div>
  </div>
</li>
<li class="background_image chapter_3 chapter_odd">
  <a data-link="240451" data-chapter-id="50555" href="#10611">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/268/v1/thumbnail_overview_mobile/sanssouci_40er_Jahre.JPG?1554993036" alt="Sanssouci 40er jahre" />
</a>  <div class="navigation_site_detail">
    Leuchtender Himmel über der Stadt
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/268/v1/navigation_thumbnail_large/sanssouci_40er_Jahre.JPG?1554993036')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_4 chapter_even">
  <a data-link="240452" data-chapter-id="50556" href="#10600">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/269/v1/thumbnail_overview_mobile/2019-04-11_16_39_07-Kopie_von_Angriff_auf_Potsdam__Hinflug%C2%A0%E2%80%93_Google_My_Maps.JPG?1554993696" alt="2019 04 11 16 39 07 kopie von angriff auf potsdam  hinflug%c2%a0%e2%80%93 google my maps" />
</a>  <div class="navigation_site_detail">
    22.39 Uhr – Der Angriff beginnt
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/269/v1/navigation_thumbnail_large/2019-04-11_16_39_07-Kopie_von_Angriff_auf_Potsdam__Hinflug%C2%A0%E2%80%93_Google_My_Maps.JPG?1554993696')"></div>
  </div>
</li>
<li class="video chapter_4 chapter_even">
  <a data-link="240453" data-chapter-id="50556" href="#10601">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/270/v1/thumbnail_overview_mobile/2019-04-11_17_28_02-4221402001_4170616248001_4170600088001.mp4.JPG?1554996520" alt="2019 04 11 17 28 02 4221402001 4170616248001 4170600088001.mp4" />
</a>  <div class="navigation_site_detail">
    22.40 Uhr – Die Bomben fallen
    <div class="thumbnail is_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/270/v1/navigation_thumbnail_large/2019-04-11_17_28_02-4221402001_4170616248001_4170600088001.mp4.JPG?1554996520')"></div>
  </div>
</li>
<li class="text_page chapter_4 chapter_even">
  <a data-link="240454" data-chapter-id="50556" href="#10612">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/271/v1/thumbnail_overview_mobile/US_Bomber_%C3%BCber_Berlin_hono.JPG?1554997069" alt="Us bomber %c3%bcber berlin hono" />
</a>  <div class="navigation_site_detail">
    Immer wieder Explosionen
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/271/v1/navigation_thumbnail_large/US_Bomber_%C3%BCber_Berlin_hono.JPG?1554997069')"></div>
  </div>
</li>
<li class="background_image chapter_4 chapter_even">
  <a data-link="240455" data-chapter-id="50556" href="#10613">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/272/v1/thumbnail_overview_mobile/Lange_Br%C3%BCcke_1945_2.JPG?1555000884" alt="Lange br%c3%bccke 1945 2" />
</a>  <div class="navigation_site_detail">
    Kaum Luft zum Atmen
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/272/v1/navigation_thumbnail_large/Lange_Br%C3%BCcke_1945_2.JPG?1555000884')"></div>
  </div>
</li>
<li class="embedded_video chapter_4 chapter_even">
  <a data-link="240456" data-chapter-id="50556" href="#10614">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/273/v1/thumbnail_overview_mobile/2019-04-11_18_51_28-Der_Mythos_Wind_beim_Angriff_auf_Potsdam_1945_-_YouTube.JPG?1555001511" alt="2019 04 11 18 51 28 der mythos wind beim angriff auf potsdam 1945   youtube" />
</a>  <div class="navigation_site_detail">
    Die Bomben verfehlen ihr Ziel
    <div class="thumbnail is_embedded_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/273/v1/navigation_thumbnail_large/2019-04-11_18_51_28-Der_Mythos_Wind_beim_Angriff_auf_Potsdam_1945_-_YouTube.JPG?1555001511')"></div>
  </div>
</li>
<li class="text_page chapter_4 chapter_even">
  <a data-link="240457" data-chapter-id="50556" href="#10615">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/274/v1/thumbnail_overview_mobile/0IEWBLJR.JPG?1555004154" alt="0iewbljr" />
</a>  <div class="navigation_site_detail">
    &quot;Krach und Poltern&quot;
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/274/v1/navigation_thumbnail_large/0IEWBLJR.JPG?1555004154')"></div>
  </div>
</li>
<li class="background_image chapter_4 chapter_even">
  <a data-link="240458" data-chapter-id="50556" href="#10616">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/275/v1/thumbnail_overview_mobile/Lancaster_I_NG128_Dropping_Load_-_Duisburg_-_Oct_14_-_1944.JPG?1555004768" alt="Lancaster i ng128 dropping load   duisburg   oct 14   1944" />
</a>  <div class="navigation_site_detail">
    22.47 Uhr
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/275/v1/navigation_thumbnail_large/Lancaster_I_NG128_Dropping_Load_-_Duisburg_-_Oct_14_-_1944.JPG?1555004768')"></div>
  </div>
</li>
<li class="background_image chapter_4 chapter_even">
  <a data-link="240459" data-chapter-id="50556" href="#10617">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/276/v1/thumbnail_overview_mobile/blindgaenger_karte.JPG?1555008506" alt="Blindgaenger karte" />
</a>  <div class="navigation_site_detail">
    Wo die Bomben fielen
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/276/v1/navigation_thumbnail_large/blindgaenger_karte.JPG?1555008506')"></div>
  </div>
</li>
<li class="background_image chapter_4 chapter_even">
  <a data-link="240460" data-chapter-id="50556" href="#10618">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/277/v1/thumbnail_overview_mobile/Winzerberg-Bunker.JPG?1555009840" alt="Winzerberg bunker" />
</a>  <div class="navigation_site_detail">
    Winzerberg-Bunker
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/277/v1/navigation_thumbnail_large/Winzerberg-Bunker.JPG?1555009840')"></div>
  </div>
</li>
<li class="video chapter_4 chapter_even">
  <a data-link="240461" data-chapter-id="50556" href="#10619">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/278/v1/thumbnail_overview_mobile/2019-04-11_21_28_11-4221402001_4170626894001_4170600100001.mp4.JPG?1555010922" alt="2019 04 11 21 28 11 4221402001 4170626894001 4170600100001.mp4" />
</a>  <div class="navigation_site_detail">
    22.50 Uhr: Die Zeit im Bunker
    <div class="thumbnail is_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/278/v1/navigation_thumbnail_large/2019-04-11_21_28_11-4221402001_4170626894001_4170600100001.mp4.JPG?1555010922')"></div>
  </div>
</li>
<li class="text_page chapter_4 chapter_even">
  <a data-link="240462" data-chapter-id="50556" href="#10620">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/284/v1/thumbnail_overview_mobile/DSC_7120a.JPG?1555013730" alt="Dsc 7120a" />
</a>  <div class="navigation_site_detail">
    „Keine Angst, es ist  sicher bald vorbei“
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/284/v1/navigation_thumbnail_large/DSC_7120a.JPG?1555013730')"></div>
  </div>
</li>
<li class="video chapter_4 chapter_even">
  <a data-link="240463" data-chapter-id="50556" href="#10621">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/279/v1/thumbnail_overview_mobile/2019-04-11_21_32_55-4221402001_4170621819001_4170544920001.mp4.JPG?1555011201" alt="2019 04 11 21 32 55 4221402001 4170621819001 4170544920001.mp4" />
</a>  <div class="navigation_site_detail">
    „Am Bahnhof war es dramatisch&quot;
    <div class="thumbnail is_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/279/v1/navigation_thumbnail_large/2019-04-11_21_32_55-4221402001_4170621819001_4170544920001.mp4.JPG?1555011201')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_5 chapter_odd">
  <a data-link="240464" data-chapter-id="50557" href="#10578">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/306/v1/thumbnail_overview_mobile/Potsdam_Ansichten007.JPG?1555095151" alt="Potsdam ansichten007" />
</a>  <div class="navigation_site_detail">
    Kurz nach 23 Uhr – Der Angriff endet, das Inferno beginnt
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/306/v1/navigation_thumbnail_large/Potsdam_Ansichten007.JPG?1555095151')"></div>
  </div>
</li>
<li class="text_page chapter_5 chapter_odd">
  <a data-link="240465" data-chapter-id="50557" href="#10633">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/293/v1/thumbnail_overview_mobile/petrzak3.JPG?1555081993" alt="Petrzak3" />
</a>  <div class="navigation_site_detail">
    Martin Petrzak
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/293/v1/navigation_thumbnail_large/petrzak3.JPG?1555081993')"></div>
  </div>
</li>
<li class="background_image chapter_5 chapter_odd">
  <a data-link="240466" data-chapter-id="50557" href="#10554">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/291/v1/thumbnail_overview_mobile/rueckflug.JPG?1555081613" alt="Rueckflug" />
</a>  <div class="navigation_site_detail">
    Die Flieger verlassen Potsdam
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/291/v1/navigation_thumbnail_large/rueckflug.JPG?1555081613')"></div>
  </div>
</li>
<li class="background_image chapter_5 chapter_odd">
  <a data-link="240467" data-chapter-id="50557" href="#10634">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/294/v1/thumbnail_overview_mobile/digimaz_c_1100.JPG?1555082919" alt="Digimaz c 1100" />
</a>  <div class="navigation_site_detail">
    23.30 Uhr - Trümmer und Flammen
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/294/v1/navigation_thumbnail_large/digimaz_c_1100.JPG?1555082919')"></div>
  </div>
</li>
<li class="video chapter_5 chapter_odd">
  <a data-link="240468" data-chapter-id="50557" href="#10555">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/295/v1/thumbnail_overview_mobile/2019-04-12_19_12_49-Pageflow.JPG?1555089189" alt="2019 04 12 19 12 49 pageflow" />
</a>  <div class="navigation_site_detail">
    „Wir wären sonst verbrannt“
    <div class="thumbnail is_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/295/v1/navigation_thumbnail_large/2019-04-12_19_12_49-Pageflow.JPG?1555089189')"></div>
  </div>
</li>
<li class="before_after chapter_5 chapter_odd">
  <a data-link="240469" data-chapter-id="50557" href="#10636">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/298/v1/thumbnail_overview_mobile/e-FS17109.JPG?1555090329" alt="E fs17109" />
</a>  <div class="navigation_site_detail">
    Zerstörte Heilig-Geist-Kirche
    <div class="thumbnail is_before_after" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/298/v1/navigation_thumbnail_large/e-FS17109.JPG?1555090329')"></div>
  </div>
</li>
<li class="background_image chapter_5 chapter_odd">
  <a data-link="240470" data-chapter-id="50557" href="#10638">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/300/v1/thumbnail_overview_mobile/Garnisonkirche_kaputt.JPG?1555090787" alt="Garnisonkirche kaputt" />
</a>  <div class="navigation_site_detail">
    Feuer an der Garnisonkirche
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/300/v1/navigation_thumbnail_large/Garnisonkirche_kaputt.JPG?1555090787')"></div>
  </div>
</li>
<li class="video chapter_5 chapter_odd">
  <a data-link="240471" data-chapter-id="50557" href="#10639">
      <img src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/426/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    „Das war ein sehr dramatisches Erlebnis&quot;
    <div class="thumbnail is_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/426/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="text_page chapter_5 chapter_odd">
  <a data-link="240472" data-chapter-id="50557" href="#10640">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/312/v1/thumbnail_overview_mobile/Luftbild_Lange_Br%C3%BCcke.JPG?1555180620" alt="Luftbild lange br%c3%bccke" />
</a>  <div class="navigation_site_detail">
    „Ich bin durch die Hölle gelaufen“
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/312/v1/navigation_thumbnail_large/Luftbild_Lange_Br%C3%BCcke.JPG?1555180620')"></div>
  </div>
</li>
<li class="before_after chapter_5 chapter_odd">
  <a data-link="240473" data-chapter-id="50557" href="#10579">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/214/v1/thumbnail_overview_mobile/c-FS9014.JPG?1554817958" alt="C fs9014" />
</a>  <div class="navigation_site_detail">
    Das Stadtschloss in Trümmern
    <div class="thumbnail is_before_after" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/214/v1/navigation_thumbnail_large/c-FS9014.JPG?1554817958')"></div>
  </div>
</li>
<li class="background_image chapter_5 chapter_odd">
  <a data-link="240474" data-chapter-id="50557" href="#10642">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/305/v1/thumbnail_overview_mobile/digimaz_c_1106.JPG?1555093910" alt="Digimaz c 1106" />
</a>  <div class="navigation_site_detail">
    Heftige Schäden in der Altstadt
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/305/v1/navigation_thumbnail_large/digimaz_c_1106.JPG?1555093910')"></div>
  </div>
</li>
<li class="video chapter_5 chapter_odd">
  <a data-link="240475" data-chapter-id="50557" href="#10643">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/311/v1/thumbnail_overview_mobile/2019-04-13_15_57_56-Nur_noch_Truemmer_NEU.mp4.JPG?1555163903" alt="2019 04 13 15 57 56 nur noch truemmer neu.mp4" />
</a>  <div class="navigation_site_detail">
    Tote am Leipziger Dreieck
    <div class="thumbnail is_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/311/v1/navigation_thumbnail_large/2019-04-13_15_57_56-Nur_noch_Truemmer_NEU.mp4.JPG?1555163903')"></div>
  </div>
</li>
<li class="before_after chapter_5 chapter_odd">
  <a data-link="240476" data-chapter-id="50557" href="#10645">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/308/v1/thumbnail_overview_mobile/Lustgarten_Stadtschloss_nachher_FS17105.JPG?1555095352" alt="Lustgarten stadtschloss nachher fs17105" />
</a>  <div class="navigation_site_detail">
    Zerstörtes Stadtschloss
    <div class="thumbnail is_before_after" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/308/v1/navigation_thumbnail_large/Lustgarten_Stadtschloss_nachher_FS17105.JPG?1555095352')"></div>
  </div>
</li>
<li class="text_page chapter_5 chapter_odd">
  <a data-link="240477" data-chapter-id="50557" href="#10646">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/309/v1/thumbnail_overview_mobile/0IEW901R.JPG?1555096391" alt="0iew901r" />
</a>  <div class="navigation_site_detail">
    Horst Wedell
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/309/v1/navigation_thumbnail_large/0IEW901R.JPG?1555096391')"></div>
  </div>
</li>
<li class="background_image chapter_5 chapter_odd">
  <a data-link="240478" data-chapter-id="50557" href="#10573">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/215/v1/thumbnail_overview_mobile/digimaz_c_1114.JPG?1554818061" alt="Digimaz c 1114" />
</a>  <div class="navigation_site_detail">
    Fast 1600 Tote - und eine zerstörte Stadt
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/215/v1/navigation_thumbnail_large/digimaz_c_1114.JPG?1554818061')"></div>
  </div>
</li>

        </ul>
      </div>
  </div>
  <div class="sharing_mobile">
    <div class="wrapper">
      <ul>
        <li>
          <a target="_blank" tabindex="2" class="share facebook" data-share-page="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmultimedia.maz-online.de%2Fdie-nacht-von-potsdam%3Fpage%3DpermaId" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmultimedia.maz-online.de%2Fdie-nacht-von-potsdam">
  <span class="hint">Auf Facebook teilen</span>
  <span class="share_facebook button"></span>
  <p>facebook</p>
</a>
        </li>
        <li>
          <a target="_blank" tabindex="2" class="share twitter" data-share-page="http://twitter.com/home?status=http%3A%2F%2Fmultimedia.maz-online.de%2Fdie-nacht-von-potsdam%3Fpage%3DpermaId" href="http://twitter.com/home?status=http%3A%2F%2Fmultimedia.maz-online.de%2Fdie-nacht-von-potsdam">
  <span class="hint">Auf Twitter teilen</span>
  <span class="share_twitter button"></span>
  <p>twitter</p>
</a>
        </li>
        <li>
          <a target="_blank" tabindex="2" class="share google" data-share-page="https://plus.google.com/share?url=http%3A%2F%2Fmultimedia.maz-online.de%2Fdie-nacht-von-potsdam%3Fpage%3DpermaId" href="https://plus.google.com/share?url=http%3A%2F%2Fmultimedia.maz-online.de%2Fdie-nacht-von-potsdam">
  <span class="hint">Auf Google+ teilen</span>
  <span class="share_google button"></span>
  <p>google</p>
</a>
        </li>
      </ul>
    </div>
    <div class="sub_share">
      <a target="_blank">Diesen Beitrag</a>
      <a target="_blank">Diese Seite</a>
    </div>
  </div>
  <div class="imprint_mobile">
      <span class="heading-1">Impressum</span>
      <div class="wrapper">
        <ul>
          <li class="credits">
              <p>Texte und Videos: Peter Degener, Nadine Fabian &amp; Hajo von Cölln<br>Pageflow-Gestaltung: Sabine Gurol<br><br>Fotos: MAZ-Archiv, Bundesarchiv, Potsdam-Museum, Christel Köster sowie Privataufnahmen<br><br>Karten: Google-Maps<br><br>Quellen und weitere ausführliche Augenzeugenberichte: siehe <a rel="nofollow" target="_blank">maz-online.de</a>


</p>
<p class="rights">Bildrechte: Märkische Allgemeine Zeitung</p>
<h2 class="hidden">Globale Links</h2><a target="_blank" tabindex="2" class="legal" href="http://www.maz-online.de/Leserservice/Wir-ueber-uns/Impressum">Impressum</a><a target="_blank" tabindex="2" class="copy" href="http://www.maz-online.de/Abo/Wir-ueber-uns/Datenschutzerklaerung">Datenschutz</a>

          </li>
        </ul>
      </div>
  </div>
</div>
<div data-widget="slim_player_controls"></div>

</div>

    <script>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</script>

    <script>
  I18n.translations = I18n.translations || {};
  I18n.translations["de"] = {"pageflow":{"public":{"_language":"Deutsch","audio":"Audio","back":"Zurück","back_to_chapter":"Zurück zu Kapitel","before_after":{"hint":"Vorher/Nacher Ansicht","leave_view":"Vorher/Nachher-Ansicht verlassen und Text einblenden","start":"Vorher/Nachher-Ansicht starten","start_title":"Vorher/Nachher-Ansicht starten"},"chapter":"Kapitel","chart":{"toggle":"Ansicht vergrößern bzw. verkleinern"},"close":"Schließen","close_hint":"Hinweis schließen","close_navigation":"Navigation schließen","close_overview":"Übersicht schließen","deprecated_browser":"\u003cp\u003eLiebe Nutzer,\u003c/p\u003e\u003cp\u003eleider nutzen Sie eine veraltete Version Ihres Browsers. Deshalb können die an dieser Stelle vorgesehenen Inhalte nicht korrekt dargestellt werden. Bitte aktualisieren Sie auf eine aktuelle Version.\u003c/p\u003e","embedded_video":{"leave_video":"Eingebettetes Video verlassen"},"enlarge_view":"Ansicht vergrößern","enter_fullscreen":"Vollbilddarstellung","first_page":"Erste Seite","forward":"Vorwärts","fullscreen":"Vollbild","goto_first_page":"Zur ersten Seite","goto_top":"Zum Anfang","hide_text":"Text ausblenden","home":"Startseite","imprint":"Impressum","javascript_hint":"Zur korrekten Anzeige der Seite benötigen Sie JavaScript.","leave_fullscreen":"Vollbilddarstellung beenden","lets_go":"Los geht's","logo":"Logo","mute_off":"Ton ein","mute_on":"Ton aus","navigate_top":"Zum Anfang","navigation":"Navigation","new_pages_box":{"additional_pages_html":"...und \u003cspan\u003e\u003c/span\u003e weitere","description":"Seit dem letzten Besuch wurden diesem Pageflow neue Seiten hinzugefügt:","title":"Neue Seiten"},"notice":"Hinweis","open_navigation":"Navigation öffnen","open_overview":"Übersicht öffnen","overview":"Übersicht","panorama":{"close":"360°-Ansicht verlassen und Text einblenden","start":"360°-Ansicht starten"},"play_video":"Video ansehen","scroll_back_indicator":" ","scroll_down":"Runter scrollen","scroll_hint":"Mit dem Mausrad oder den Pfeiltasten auf der Tastatur wird die jeweils nächste Kapitelseite aufgerufen.","scroll_indicator":"Scrollen, um weiterzulesen","scroll_left":"Nach links scrollen","scroll_right":"Nach rechts scrollen","scroll_up":"Hoch scrollen","share":"Teilen","share_on_facebook":"Auf Facebook teilen","share_on_google":"Auf Google+ teilen","share_on_twitter":"Auf Twitter teilen","share_this_entry":"Diesen Beitrag","share_this_page":"Diese Seite","show_home":"Zur Startseite","show_text":"Text einblenden","skip_links_content":"Zum Inhalt","skip_links_navigation":"Zur Seitennavigation","skip_links_top_navigation":"Zur Dachnavigation","sound_hint":"Für dieses multimediale Reportage-Format nutzen wir neben Texten und Fotos auch Audios und Videos. Daher sollten die Lautsprecher des Systems eingeschaltet sein.","start_audio":"Audio jetzt starten","start_video":"Video jetzt starten","swipe_hint":"Durch Wischen wird die jeweils nächste Kapitelseite aufgerufen.","swipe_indicator":"Wischen, um Text einzublenden","video":"Video","volume":"Lautstärke"}}}
  I18n.locale = "de";
</script>


      <script>
    if (!pageflow.editor) {
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-43438575-9', 'auto');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');

        jQuery("body").on("pageactivate", function () {
            ga("send", "pageview")
        });
    }
</script>


</body></html>